Nissan Clube
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Translate

Nosso Canal Youtube
CleverNT

Clique nos anúncios!
Peças Auto 24

www.PECASauto24.pt
Autopecas-online

www.AutoPECAS-online.Pt
Inscreva-se!


Carro não pega com o motor frio, após troca de bicos injetores

Ir em baixo

Carro não pega com o motor frio, após troca de bicos injetores Empty Carro não pega com o motor frio, após troca de bicos injetores

Mensagem por Lugacena Ter Mar 30, 2021 8:08 pm

Boa noite!!
Me chamo Fábio sou do interior do Rio de Janeiro e tenho um Sentra 2.0 SL 2014.
Estou com um problema sendo que a luz da ignição acendeu sendo diagnosticado que o problema era 02 bicos injetores.
Foram trocados os 04 bicos iguais aos que estavam no carro e velas também, pois estavam com 68 mil km.
Depois de solucionado o reparo, o carro não pega com o motor frio(pela manhã) e depois com auxilio de um mecânico e scanner fazendo o carro pegar ele funciona normal, porem com o consumo todo alterado.
Não conseguem resolver essa questão e já acompanharam o carro por dias, porem sem sucesso.
Algum amigo passou por algo parecido?
Obrigado e que Deus nos abençoe!!

Lugacena

Mensagens : 2
Data de inscrição : 19/03/2021

Voltar ao Topo Ir em baixo

Carro não pega com o motor frio, após troca de bicos injetores Empty Re: Carro não pega com o motor frio, após troca de bicos injetores

Mensagem por WilsonM Qua Mar 31, 2021 10:31 am

Bom dia!
será que a leitura da injeção não está muito pobre, como se estivesse travada para etanol?

Seria bom conferir a bomba de combustível e bobinas também. Se quando você força a partida com gasolina subir um cheiro forte de combustível, a bomba deve estar ok, então os bicos podem estar encharcando.
WilsonM
WilsonM
Admin

Mensagens : 11340
Data de inscrição : 07/10/2015
Idade : 57
Localização : Miami, Fl.

http://www.nissanclube.com.br

Voltar ao Topo Ir em baixo

Carro não pega com o motor frio, após troca de bicos injetores Empty Re: Carro não pega com o motor frio, após troca de bicos injetores

Mensagem por Lugacena Sab Abr 03, 2021 1:37 pm

Boa tarde!
Realmente sobe o cheiro de gasolina, sendo a bomba descartada pelo mecânico e os bicos foram testados num comparativo com os velhos e estão OK. também.
Trocou a Sonda Lambda e o consumo "parece" que voltou ao normal.
Mas o problema dele não pegar com o motor frio continua e não aparece nada no Scanner.
Bateria também está boa e foi descartada.
Alguém mais tem alguma ideia, pois 03 mecânicos aqui da cidade já não conseguiram e estou propenso a levar na Nissan de Juiz de Fora.

Lugacena

Mensagens : 2
Data de inscrição : 19/03/2021

rodrigo.tomaz gosta desta mensagem

Voltar ao Topo Ir em baixo

Carro não pega com o motor frio, após troca de bicos injetores Empty Re: Carro não pega com o motor frio, após troca de bicos injetores

Mensagem por rodrigo.tomaz Sab Abr 17, 2021 2:02 am

Lugacena escreveu:Boa tarde!
Realmente sobe o cheiro de gasolina, sendo a bomba descartada pelo mecânico e os bicos foram testados num comparativo com os velhos e estão OK. também.
Trocou a Sonda Lambda e o consumo "parece" que voltou ao normal.
Mas o problema dele não pegar com o motor frio continua e não aparece nada no Scanner.
Bateria também está boa e foi descartada.
Alguém mais tem alguma ideia, pois 03 mecânicos aqui da cidade já não conseguiram e estou propenso a levar na Nissan de Juiz de Fora.

O meu tbm ficou assim depois deu trocar os bicos (https://produto.mercadolivre.com.br/MLB-1299793169-kit-com-4-bicos-injetores-nissan-sentra-20-flex-2014-2015-2016-2017-2018-166003rz0a-0280157146-original-_JM) e as velas (https://produto.mercadolivre.com.br/MLB-1272967981-4-velas-denso-iridium-sc20hr11-march-sentra-fluence-original-_JM)

Ficou péssimo. O mecânico passou o aparelho é mesmo assim só funcionava de manhã pisando no acelerador e saia uma fumaça.

Abasteci uns 4 tanques na gasolina, mas ainda ainda assim estava falhando as vezes (principalmente na marcha lenta em semáforo).

Ele estava fazendo na gasolina 13,5 na rodovia (vazio e em média de 110km/h no piloto automático).

Hoje levei noutro mecânico e ele fez uma limpeza no TBI. Parece que resolveu.

rodrigo.tomaz

Mensagens : 2
Data de inscrição : 25/04/2020
Idade : 36
Localização : Uberlândia/MG

Voltar ao Topo Ir em baixo

Carro não pega com o motor frio, após troca de bicos injetores Empty Re: Carro não pega com o motor frio, após troca de bicos injetores

Mensagem por lenhador2001 Seg Abr 19, 2021 10:22 am

Se voltar, considere testar as Bobinas, principalmente quanto a fuga.

lenhador2001

Mensagens : 297
Data de inscrição : 15/10/2015

Voltar ao Topo Ir em baixo

Carro não pega com o motor frio, após troca de bicos injetores Empty Re: Carro não pega com o motor frio, após troca de bicos injetores

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão neste fórum:
Você não pode responder aos tópicos neste fórum