Nissan Clube
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Translate

Nosso Canal Youtube
Clique nos anúncios!
Peças Auto 24

www.PECASauto24.pt
Últimos assuntos
» Banco do versa cabe no march?
Apresentação EmptyHoje à(s) 8:38 pm por icefly

» FLAVIO versa 2014
Apresentação EmptyHoje à(s) 8:36 pm por icefly

» Farol BAIXO do Altima liga, mas ilumina pouquíssimo
Apresentação EmptyHoje à(s) 8:36 pm por andre fachini

» Prazo de faturamento Kicks PCD 2020
Apresentação EmptyHoje à(s) 8:35 pm por dnljardim

» Barulho no versa 2014 1.6
Apresentação EmptyHoje à(s) 8:13 pm por Tiago costa

» Benvindos colegas! Apresente-se aqui!
Apresentação EmptyHoje à(s) 5:42 pm por absilva

» chave inteligente
Apresentação EmptyHoje à(s) 4:16 pm por WilsonM

»  Peças em Geral ( Nissan Livina )
Apresentação EmptyHoje à(s) 4:14 pm por WilsonM

» Quando vão estrear estes filmes blockbusters?
Apresentação EmptyHoje à(s) 4:13 pm por WilsonM

Autopecas-online

www.AutoPECAS-online.Pt
Inscreva-se!


Apresentação

Ir em baixo

Apresentação Empty Apresentação

Mensagem por fn.mauricio em Qua Fev 20, 2019 10:45 pm

Ola Pessoal me chamo Mauricio comprei um Sentra 2014 SV CVT em julho do ano passado, a dois meses mais ou menos ele comecou a falhar a aceleração (o ponteiro do conta-giro ficou meio louco) e o carro dava umas engasdadas somente quando estada subindo e a mais ou menos 100 km/h mais que essa velocidade ou menos ele ficava normal. A luz da injeção acendeu. Mandei limpar o TBI e troquei as velas, melhorou por um tempo, mas recentemente a luz da injeção voltou a acender e ele voltou a mesma situação. Será que vou ter que trocar o TBI ou pode ser outra coisa?

fn.mauricio

Mensagens : 1
Data de inscrição : 13/06/2018

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum