Nissan Clube
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Translate

Nosso Canal Youtube
Clique nos anúncios!
Peças Auto 24

www.PECASauto24.pt
Últimos assuntos
» Barulho e trepudação no Tiida
Livina 1.6 16v 2009 não da partida EmptyHoje à(s) 1:44 am por Roberty pascoal pereira

» kicks 2020 sv
Livina 1.6 16v 2009 não da partida EmptyOntem à(s) 8:34 pm por CAIUBI

» Pneus marca Kumho
Livina 1.6 16v 2009 não da partida EmptyOntem à(s) 2:59 pm por icefly

» REMAPEAMENTO DE POTENCIA NO ALTIMA?!
Livina 1.6 16v 2009 não da partida EmptySab Jan 23, 2021 10:37 pm por JULIANOCLEMOS

» Ruido ao sair com o carro frio Sentra CVT 2009
Livina 1.6 16v 2009 não da partida EmptySab Jan 23, 2021 9:50 pm por Carlos Alberto Rodrigues

» Cvt com barulho de peça raspando ao sair
Livina 1.6 16v 2009 não da partida EmptySab Jan 23, 2021 7:46 pm por Carlos Alberto Rodrigues

» oficina especializada. Alguém conhece alguma boa?
Livina 1.6 16v 2009 não da partida EmptySab Jan 23, 2021 7:19 pm por rpaz

» Consumo. Quantos km/l faz seu Kicks?
Livina 1.6 16v 2009 não da partida EmptySab Jan 23, 2021 6:01 pm por binhoaqs

» Consumo do Nissan Kicks
Livina 1.6 16v 2009 não da partida EmptySab Jan 23, 2021 5:59 pm por binhoaqs

Autopecas-online

www.AutoPECAS-online.Pt
Inscreva-se!


Livina 1.6 16v 2009 não da partida

Ir em baixo

Livina 1.6 16v 2009 não da partida Empty Livina 1.6 16v 2009 não da partida

Mensagem por marcocasalli em Seg Ago 01, 2016 3:49 pm

Boa tarde galera, sou novo por aqui e estou com um baita problema..
O carro estava com a lenta bem estranha, depois que eu acelerava e passava dos 2 mil giros o motor não apresentava falha, quando tirava o pé a lenta voltava a ficar estranha....
Levei num mecânico e foi limpo os bicos injetores e trocado as velas, mesmo assim o problema continuou, foi testado as bobinas e tambem estava ok....
Ele passou o Scanner e foi encontrado um erro no sensor map/maf não sei bem ao certo se é esse nome mesmo, elas tambem foram testados e estão ok. Ele me devolveu o carro pois não achou o problema e continuei andando com o carro, essa semana ele apagou, eu giro a chave e só escuto o motor de partida girando, mas o motor em si nada, pesquisei na internet e aparentemente é o sensor de rotação do virabrequim (PMS-CKP), gostaria de saber aonde esta localizado esse sensor pois pretendo retira-lo para fazer um teste e uma limpeza e talvez se for esse o problema troca-lo, obrigado a quem responder!!!!

marcocasalli

Mensagens : 1
Data de inscrição : 01/08/2016

Voltar ao Topo Ir em baixo

Livina 1.6 16v 2009 não da partida Empty Re: Livina 1.6 16v 2009 não da partida

Mensagem por dtyonline em Ter Ago 02, 2016 10:37 pm

Encontrou o local do PMS-CKP no motor Marco?

Abraços, seja bem vindo e boa sorte,
dtyonline
dtyonline

Mensagens : 1815
Data de inscrição : 14/04/2016
Localização : Santos - SP

https://www.nissanclube.net.br/

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum