Translate

Nosso Canal Youtube
Patrocinadores do clube
Peças Auto 24

www.PECASauto24.pt
Autopecas-online

www.AutoPECAS-online.Pt
Inscreva-se!


Nissan Livina com falha na rede can - carro não dá arranque, não arma bomba e não pulsa nada

Ir em baixo

Nissan Livina com falha na rede can - carro não dá arranque, não arma bomba e não pulsa nada

Mensagem por neto em Sex Jan 12, 2018 7:55 pm

Boa noite amigos... Estou com um problema em um Livina de um cliente e gostaria de uma ajuda.
O carro chegou para mim com a luz de anti-furto acessa e não armava o sistema, comecei a busca do problema e detectei na BCM ( módulo de alimentação ) que é encontrado no vão do motor o fúsível F3 queimado. Efetuei a troca do mesmo e ao ligar a chave ele queimava novamente. Detectei então que a quarta bobina estava em curto e ao desligar a tomada o fusível não mais queimou e o sistema do TBI armou, assim como a luz do anti-furto também se apagou. Efetuei imediatamente a troca da bobina achando que havia solucionado o defeito, sendo que: a bomba não arma, o motor de arranque não dá partida e colocando um acionamento manual para dar partida no arranque também não tem pulso nem nas bobinas e nem nos bicos.
Já conferi toda a alimentação que vai para o módulo de injeção com seus devidos aterramentos pelo esquema elétrico e está tudo ok,
passando o scanner recebo a mensagem de falha de comunicação do sistema can.
Algum dos amigos já encontrou o mesmo defeito? Pois até então não gostaria de condenar o Módulo, o que tudo indica que seja!
Fico no aguardo de alguma dica... Abraços

neto

Mensagens : 4
Data de inscrição : 12/01/2018

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum