Nissan Clube
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Translate

Nosso Canal Youtube

CleverNT
Clique nos anúncios!
Peças Auto 24

www.PECASauto24.pt
Últimos assuntos
» Problema no câmbio CVT (zunido, perda de potência, etc).
Consumo não marca EmptyOntem à(s) 6:17 pm por winsley

» Suspensão Sentra B16 (2007 - 2013)
Consumo não marca EmptyOntem à(s) 6:12 pm por winsley

» TAMPA DE PORTA MALAS NAO ABRE
Consumo não marca EmptyOntem à(s) 4:48 pm por WilsonM

» MAPA DE POTÊNCIA
Consumo não marca EmptyOntem à(s) 3:13 pm por Cleber Ribeiro

» Benvindos colegas! Apresente-se aqui!
Consumo não marca EmptyQui Out 21, 2021 5:38 pm por WilsonM

» Livina XGear
Consumo não marca EmptyQui Out 21, 2021 4:50 pm por vinicius.anemam

» MOTOR ? - Nissan - PROBLEMA ?
Consumo não marca EmptyQui Out 21, 2021 2:31 pm por caio cavalcante

» Troca de bobinas no Sentra 2011 - B 16
Consumo não marca EmptyQui Out 21, 2021 9:42 am por WilsonM

» Apresentação
Consumo não marca EmptyQui Out 21, 2021 9:35 am por WilsonM

Autopecas-online

www.AutoPECAS-online.Pt
Inscreva-se!

Clever

Consumo não marca

4 participantes

Ir para baixo

Consumo não marca Empty Consumo não marca

Mensagem por Indypaiva Sex Dez 08, 2017 4:55 pm

Boa tarde, galera. Tenho um Kicks SV 16/17 e ontem quando fui abastecer vi que o contador do consumo médio (aquele que fica em cima do KM, que tem os tracinhos) não estava marcando. Coloquei gasolina, nunca abasteci com álcool, uma vez senti que ele demorou de reconhecer o abastecimento, mas logo depois marcou normal, porém ontem quando abasteci, não marcou mais. Zerei e tudo, o consumo médio que aparece em números maiores no centro do CB tá normal, mas o que tem os tracinhos continua com os tracinhos. O que deve ser?


Última edição por Indypaiva em Sex Dez 08, 2017 6:36 pm, editado 1 vez(es)

Indypaiva

Mensagens : 3
Data de inscrição : 08/12/2017

Ir para o topo Ir para baixo

Consumo não marca Empty Re: Consumo não marca

Mensagem por claudiohuguenin Sex Dez 08, 2017 4:58 pm

Interessante, o meu esteve assim duas vezes, não fiz nada e acho que no dia seguinte ja estava normal

claudiohuguenin

Mensagens : 57
Data de inscrição : 16/08/2017
Idade : 50
Localização : guaruja - sp

Ir para o topo Ir para baixo

Consumo não marca Empty Re: Consumo não marca

Mensagem por Indypaiva Sex Dez 08, 2017 6:36 pm

Será que pode ser gasolina adulterada?

Indypaiva

Mensagens : 3
Data de inscrição : 08/12/2017

Ir para o topo Ir para baixo

Consumo não marca Empty Re: Consumo não marca

Mensagem por bejosr Ter Dez 12, 2017 8:58 am

Vc esta falando aquele q marca qntos KM vc vai fazer com a quantidade de gasolina q vc botou?
Pq o meu não esta marcando isso da ultima vez q eu botei gasolina(só ta mostando uns traços "-----". Mas tenho quase certeza q foi pq eu estava quase sem gasolina, abasteci R$20 em um posto e depois de uns 20 km abasteci +R$30. Acho q só vai voltar a marcar qndo eu botar bastante gasolina.
No meu Focus tmb acontecia isso as vezes.

bejosr

Mensagens : 9
Data de inscrição : 21/09/2017

Ir para o topo Ir para baixo

Consumo não marca Empty Deu certo.

Mensagem por Indypaiva Ter Dez 12, 2017 11:43 am

bejosr escreveu:Vc esta falando aquele q marca qntos KM vc vai fazer com a quantidade de gasolina q vc botou?
Pq o meu não esta marcando isso da ultima vez q eu botei gasolina(só ta mostando uns traços "-----". Mas tenho quase certeza q foi pq eu estava quase sem gasolina,  abasteci R$20 em um posto e depois de uns 20 km abasteci +R$30. Acho q só vai voltar a marcar qndo eu botar bastante gasolina.
No meu Focus tmb acontecia isso as vezes.






Foi exatamente isso. Tava na reserva e coloquei 50 reais, normalmente coloco 80,00 reais. Aí esperei entrar na reserva de novo e coloquei o que normalmente abasteço, e aí voltou a marcar. Ou seja, talvez seja um tipo de "vício", não sei, sou leiga no assunto! kkkkk

Indypaiva

Mensagens : 3
Data de inscrição : 08/12/2017

Ir para o topo Ir para baixo

Consumo não marca Empty Re: Consumo não marca

Mensagem por Rodrigo Rezende Qui Jan 04, 2018 10:43 am

Minha estava assim andei apagou 3 pinos abasteci tanque cheio porem marcador ficou apagado 3 pinos e marcador em numeros ou km total a rodar nao estava resetando levei na css e arrumaram agora esta tudo normal mas estranho na css dizem que fiu primeiro caso e aqui vejo varios casos assim

Rodrigo Rezende

Mensagens : 9
Data de inscrição : 14/12/2017

Ir para o topo Ir para baixo

Consumo não marca Empty Re: Consumo não marca

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Ir para o topo Ir para baixo

Ir para o topo


 
Permissões neste fórum
Você não pode responder aos tópicos