Nissan Clube
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Translate

Nosso Canal Youtube

CleverNT
Clique nos anúncios!
Peças Auto 24

www.PECASauto24.pt
Últimos assuntos
Autopecas-online

www.AutoPECAS-online.Pt
Inscreva-se!

Clever

Boas vindas!

3 participantes

Ir para baixo

Boas vindas! Empty Boas vindas!

Mensagem por Marco Silva Seg Out 25, 2021 12:00 am

Senhores, boa noite!
Me chamo Marco Silva, e estou participando do Nissan Club, por que sou proprietário de um Nissan Sentra SL 2010/11 preto. Sou o segundo dono, e comprei ele em Dezembro 2013. Atualmente está com 135 mil km rodados. Faço uso dele, geralmente algumas vezes na semana. Tenho um Honda Civic 2002/03, que é o carro do trabalho. Assim, gostaria de relatar um fato que me aconteceu, e que gostaria de ouvir a opinião/sugestão dos senhores, para que eu possa tomar uma ação. Na última Sexta Feira, aqui na minha cidade, caiu uma chuva torrencial e, muito rapidamente, elevou o nível de água no local onde o Sentra estava estacionado. Eu estava fora e quando cheguei, percebi que havia entrado água da chuva, e inundado o assoalho. Peguei a chave e tentei abrir a porta por presença, e não alarmou em nada. Abri a porta com a chave normal, coisa que nunca tinha feito uso, e tentei girar o contato pra ver se acendia alguma luz. Nada. totalmente sem nenhum sinal. Então, desliguei os polos da bateria e comecei a retirar os bancos e o carpete, e ainda, uns enchimentos de espuma que preenchem os vãos do assoalho. A água atingiu o sensor do airbag e o módulo do som que ficam presos no assoalho do carro. Retirei os módulos e coloquei no sol. Acredito serem placas eletrônicas e com a desumidificação, poderão voltar a funcionar. Conferi o nível e qualidade de óleo do motor e, felizmente não entrou água. O óleo foi trocado recentemente e está limpo e com a viscosidade normal. Depois de ter feito a limpeza geral e deixado ele por todo o dia de ontem no sol, pra secar a lataria do fundo, os contatos e chicotes, religuei a bateria e ele continua sem sinal. Será que há algum fusível geral que tenha queimado, mesmo com ele desligado, pois estava estacionado e sem uso quando ocorreu a chuva. Se alguém do grupo que já viveu algo parecido, ou tem alguma sugestão, por favor. Estou muito incomodado e sem saber o que fazer. Não quero levar pra oficina, antes de tomar alguma ação em casa. Agradeço pela atenção e ficarei a disposição para contatos. Muito obrigado! Feliz e abençoada semana a todos!

Marco Silva

Mensagens : 6
Data de inscrição : 24/10/2021

Ir para o topo Ir para baixo

Boas vindas! Empty Re: Boas vindas!

Mensagem por WilsonM Seg Out 25, 2021 11:10 am

testou a bateria para ver se ainda tem carga?
WilsonM
WilsonM
Admin

Mensagens : 11604
Data de inscrição : 07/10/2015
Idade : 57
Localização : Miami, Fl.

http://www.nissanclube.com.br

arai e Marco Silva gostam desta mensagem

Ir para o topo Ir para baixo

Boas vindas! Empty Re: Boas vindas!

Mensagem por Marco Silva Seg Out 25, 2021 12:36 pm

Prezado Wilson, boa tarde!
Sim. A bateria está com carga. Obrigado pelo contato.

Marco Silva

Mensagens : 6
Data de inscrição : 24/10/2021

Ir para o topo Ir para baixo

Boas vindas! Empty Re: Boas vindas!

Mensagem por absilva Seg Out 25, 2021 6:12 pm

@Marco Silva,
Alguns anos atrás passei por situação semelhante.
Lembro que o único módulo danificado foi o do airbag (fica embaixo do freio de estacionamento).
Mas mesmo assim, não tive problemas pra fazer o carro funcionar, dei na partida e o carro funcionou normalmente.
O maior trabalho foi secar tudo depois da "enchente".
Faz o seguinte, como sua bateria tem carga, veja o estado do fusível que fica no polo positivo dela. Ele pode ter rompido por uma possível sobrecarga do módulo de som por infiltração de água nele.
absilva
absilva

Mensagens : 701
Data de inscrição : 21/11/2015
Idade : 70
Localização : Fortaleza / CE

arai gosta desta mensagem

Ir para o topo Ir para baixo

Boas vindas! Empty Re: Boas vindas!

Mensagem por Marco Silva Seg Out 25, 2021 7:01 pm

Prezado absilva,

Boa noite! Muito obrigado pelo retorno. Boa a sua observação. Seguirei sua sugestão e, amanhã, comentarei o resultado.
Abraço!

Marco Silva

Mensagens : 6
Data de inscrição : 24/10/2021

Ir para o topo Ir para baixo

Boas vindas! Empty Re: Boas vindas!

Mensagem por absilva Ter Out 26, 2021 2:07 pm

Algumas fotos para ajudar na verificação dos fusíveis que vão no polo positivo da bateria.
Confira esses 4 fusíveis que estão na lateral da bateria.
O fusível de 225A é a alimentação da carga do alternador e ele dificilmente dá problema.

Fusivel 225A:
Boas vindas! 20211010


Fusíveis de 80A, 100A, 60A e 100A:
Boas vindas! 20211011
absilva
absilva

Mensagens : 701
Data de inscrição : 21/11/2015
Idade : 70
Localização : Fortaleza / CE

arai gosta desta mensagem

Ir para o topo Ir para baixo

Boas vindas! Empty Re: Boas vindas!

Mensagem por Marco Silva Qua Out 27, 2021 11:30 pm

Prezados WilsonM e absilva,
boa noite!
Retornando com o assunto do Sentra, ontem, devido a correria do trabalho não consegui fazer nada. Hoje, consegui funcionar. Na primeira tentativa, a bateria informava que tinha carga, porém não acendeu nada. Então, fiz a checagem nos fusíveis, seguindo a orientação do absilva e estavam todos intactos. Também segui a orientação inicial do WilsonM, relacionada com a checagem da bateria. Consegui uma bateria emprestada e instalei. Então acendeu o painel, normalmente e avançou pra partida. Normal. Porém, o módulo do som que é original, danificou. Quando liguei ele no chicote, começou um chiado alto e não tem controle no volume. Tive que desligar o chicote. O módulo de multimídia ligou normalmente e tocou um cd. Porém não tem som. Quanto ao módulo do airbag, que também molhou, eu religuei o chicote e ele acendeu o painel e ficou piscando. Mesmo com o motor ligado, ele não parou de piscar. Agora vem uma nova dúvida. Será que o módulo do som, danificado, vale a pena tentar recuperar em uma oficina eletrônica? Fiz uma busca no Mercado Livre e encontrei alguns usados e com preços razoáveis. Porém, a saber se, de fato estão bons como escrito em cada anuncio.  A outra dúvida é com relação ao óleo do CVT. pela vareta não identifiquei presença de água. Visualmente está claro e no nível. Da mesma forma com o motor. Por segurança deverei trocar o fluido? Agradeço a atenção e empenho dos senhores, compartilhando suas experiências na tentativa por uma solução. A primeira etapa deu tudo certo. A partir de amanhã, começarei a montagem. Obrigado a todos!

Marco Silva

Mensagens : 6
Data de inscrição : 24/10/2021

arai gosta desta mensagem

Ir para o topo Ir para baixo

Boas vindas! Empty Re: Boas vindas!

Mensagem por WilsonM Qui Out 28, 2021 10:07 am

A princípio, eu diria que a vedação do sistema do óleo do motor e fluido do câmbio é suficiente para proteger contra entrada de água. Óleo de motor, por precaução, eu já trocaria, porque é relativamente barato e o motor sempre se beneficia da troca.

A bateria deve ter descarregado devido ao curto circuito causado pela água.

Sobre o módulo de som, eu partiria pra um sistema novo, aproveitando pra pegar alguma centra multimidia mais moderna.

Estragou o módulo do airbag também? O carro deve ter ficado submerso a uma altura considerável.
WilsonM
WilsonM
Admin

Mensagens : 11604
Data de inscrição : 07/10/2015
Idade : 57
Localização : Miami, Fl.

http://www.nissanclube.com.br

arai e Marco Silva gostam desta mensagem

Ir para o topo Ir para baixo

Boas vindas! Empty Re: Boas vindas!

Mensagem por Marco Silva Qui Out 28, 2021 2:16 pm

Prezado WilsonM, boa tarde!
Okay. Com relação ao óleo do motor, já me convenci de trocar na primeira saída com ele. Quanto ao som, já estou fazendo uma avaliação. Agora é começar o processo de montagem do interior. Muito obrigado pelo retorno e compartilhamento de informações. Eu ainda pretendo permanecer com ele, por mais alguns anos. Abraço a todos!

Marco Silva

Mensagens : 6
Data de inscrição : 24/10/2021

Ir para o topo Ir para baixo

Boas vindas! Empty Re: Boas vindas!

Mensagem por Marco Silva Qui Out 28, 2021 6:47 pm

Prezados WilsonM e absilva, boa noite!
Mais um complemento na montagem do Sentra. É que o airbag voltou a funcionar. Eu fiz um procedimento de acordo com o vídeo que assisti no Youtube, e ele voltou a acender quando liga a chave, o motor funciona e em alguns segundos ele apaga. Mais essa retomada.
Abaixo, o link do vídeo.
https://www.youtube.com/watch?v=AceExuXZMxQ
Obrigado pela atenção e compartilhamento de experiências.
Abraço!

Marco Silva

Mensagens : 6
Data de inscrição : 24/10/2021

arai gosta desta mensagem

Ir para o topo Ir para baixo

Boas vindas! Empty Re: Boas vindas!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Ir para o topo Ir para baixo

Ir para o topo


 
Permissões neste fórum
Você não pode responder aos tópicos