Nissan Clube
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Translate

Nosso Canal Youtube
Clique nos anúncios!
Peças Auto 24

www.PECASauto24.pt
Últimos assuntos
Autopecas-online

www.AutoPECAS-online.Pt
Inscreva-se!


Acho que perdi meu CVT

Ir em baixo

Acho que perdi meu CVT Empty Acho que perdi meu CVT

Mensagem por Farias em Qui Jan 14, 2021 2:48 am

Bom dia pessoal,
Estou a 3 dias sem dormir por conta do ocorrido que irei relatar agora. Depois de inúmeras pesquisas na internet e aqui no fórum, idas em oficinas especializadas e outras nem tanto, resolvi efetuar a troca do fluido do câmbio do meu versa SL 2017 táxi com 75000km. Efetuei a troca parcial de 5 litros( pois depois das pesquisas e tirando todas as dúvidas, vi que a troca total em máquina não retira todo fluído, ficando ainda parte do fluido no conversor de torque), então decidi efetuar essa troca parcial e assim sucessivamente de 40 em 40 mil km até que todo o fluido seja substituído gradativamente. Foi usado o fluido lubrax CVT dentro das especificações da Nissan NS3, foi feita a retirada do cárter e feito a devida limpeza tanto da peça, quanto dos imãs. Colocado o fluido e depois nivelado o nível, até o gotejamento, tudo conforme eu já tinha visto em vários vídeos de troca de fluido. Acabado a troca e depois de andar uns 30 km começaram meus problemas:
Carro começou a dar trancos e perder a aceleração, parei o carro, desliguei e liguei novamente, ele andou uns 100 metros e apresentou o mesmo problema, reboquei até em casa e no outro dia fiz a limpeza do tbi. Começou a andar bem só que depois de uns 3 km a marcha cai da "terceira" pra "primeira" e lá permaneceu, o que quer dizer, o carro começa a andar e não dá evolução na troca de marchas do CVT. Levei em um oficina, passei o scanner, acusou uma falha no MAF, foi resetado o módulo totalmente, mas ao sair da oficina o carro apresentou o mesmo defeito, não sai da primeira marcha, parece que está andando no modo L (low), amanhã irei novamente na oficina passar o scanner e verificar se a falha persiste no sensor MAF, persistindo irei comprar um ou tentar fazer uma limpeza com limpa contato, mas o meu maior medo e ter quebrado a transmissão. Desculpem o texto longo, estou passando exatamente o ocorrido, de repente alguém já passou por isso aqui ( desejo que não pois é desesperador). Obrigado à todos.

Farias

Mensagens : 3
Data de inscrição : 14/01/2021

Voltar ao Topo Ir em baixo

Acho que perdi meu CVT Empty Re: Acho que perdi meu CVT

Mensagem por WilsonM em Qui Jan 14, 2021 10:31 am

vamos torcer para que seja algum problema no sistema de injeção, é mais fácil de consertar.

no caso da troca de fluido ter sido a causa do defeito, seu carro pode estar em Modo de Segurança, dá uma olhada no forum, temos alguns casos assim, em que o carro não acelera. Este defeito tem a ver com problema no fluido do CVT, válvulas solenóide ou conversor de torque. Fluido ruim ferve e gera bolhas, e o sistema não consegue pressurizar adequadamente o sistema.

Se for trocar o fluido, utilize outra marca, de preferência o orignal da Nissan, pode ser o da Toyota, o fluido da Febi também tem boas referências.
WilsonM
WilsonM
Admin

Mensagens : 11034
Data de inscrição : 07/10/2015
Idade : 56
Localização : Miami, Fl.

http://www.nissanclube.com.br

arai e Farias gostam desta mensagem

Voltar ao Topo Ir em baixo

Acho que perdi meu CVT Empty Re: Acho que perdi meu CVT

Mensagem por Farias em Qui Jan 14, 2021 11:04 am

Obrigado Wilson, vc acha que devo trocar o fluido novamente, desta vez na máquina ?

Farias

Mensagens : 3
Data de inscrição : 14/01/2021

WilsonM gosta desta mensagem

Voltar ao Topo Ir em baixo

Acho que perdi meu CVT Empty Re: Acho que perdi meu CVT

Mensagem por WilsonM em Qui Jan 14, 2021 2:26 pm

acho que você deve esgotar a pesquisa sobre injeção, sistema de freios.
Se nada for encontrado, peça para abrir o cárter e tirar o corpo de válvulas, que deve ser inspecionado quanto a entupimentos, depois faça uma troca, mas usa um fluido de CVT de qualidade inquestionável, como o original da Nissan, o da Toyota ou o Febi.
WilsonM
WilsonM
Admin

Mensagens : 11034
Data de inscrição : 07/10/2015
Idade : 56
Localização : Miami, Fl.

http://www.nissanclube.com.br

arai e Farias gostam desta mensagem

Voltar ao Topo Ir em baixo

Acho que perdi meu CVT Empty Agradecimento

Mensagem por Saylor em Sab Jan 16, 2021 12:52 pm

Boa Tarde! Essas informações foram de grande valia para a comunidade. Obrigado!

Saylor

Mensagens : 2
Data de inscrição : 16/05/2018

Voltar ao Topo Ir em baixo

Acho que perdi meu CVT Empty Re: Acho que perdi meu CVT

Mensagem por Farias em Sab Jan 16, 2021 1:23 pm

Boa tarde, passado o scanner foi dectatado falha na sonda lambda numero1, aquela pré catalizador, efetuei a troca hoje, passei no scanner novamente onde não acusou mais a falha, porém o carro continua sem força de aceleração e quando ganha força e troca as marchas, do nada, a marcha continua a diminuir sozinho, segunda feira vou retornar no mecânico. Obs: Ainda não levei em oficina especializada em câmbio, pq no scanner não consta anomalia

Farias

Mensagens : 3
Data de inscrição : 14/01/2021

arai gosta desta mensagem

Voltar ao Topo Ir em baixo

Acho que perdi meu CVT Empty Re: Acho que perdi meu CVT

Mensagem por helmuthcm em Sab Jan 16, 2021 3:55 pm

Farias escreveu:Bom dia pessoal,
Estou a 3 dias sem dormir por conta do ocorrido que irei relatar agora. Depois de inúmeras pesquisas na internet e aqui no fórum, idas em oficinas especializadas e outras nem tanto, resolvi efetuar a troca do fluido do câmbio do meu versa SL 2017 táxi com 75000km. Efetuei a troca parcial de 5 litros( pois depois das pesquisas e tirando todas as dúvidas, vi que a troca total em máquina não retira todo fluído, ficando ainda parte do fluido no conversor de torque), então decidi efetuar essa troca parcial e assim sucessivamente de 40 em 40 mil km até que todo o fluido seja substituído gradativamente. Foi usado o fluido lubrax CVT dentro das especificações da Nissan NS3, foi feita a retirada do cárter e feito a devida limpeza tanto da peça, quanto dos imãs. Colocado o fluido e depois nivelado o nível, até o gotejamento, tudo conforme eu já tinha visto em vários vídeos de troca de fluido. Acabado a troca e depois de andar uns 30 km começaram meus problemas:
Carro começou a dar trancos e perder a aceleração, parei o carro, desliguei e liguei novamente, ele andou uns 100 metros e apresentou o mesmo problema, reboquei até em casa e no outro dia fiz a limpeza do tbi. Começou a andar bem só que depois de uns 3 km a marcha cai da "terceira" pra "primeira" e lá permaneceu, o que quer dizer, o carro começa a andar e não dá evolução na troca de marchas do CVT. Levei em um oficina, passei o scanner, acusou uma falha no MAF, foi resetado o módulo totalmente, mas ao sair da oficina o carro apresentou o mesmo defeito, não sai da primeira marcha, parece que está andando no modo L (low), amanhã irei novamente na oficina passar o scanner e verificar se a falha persiste no sensor MAF, persistindo irei comprar um ou tentar fazer uma limpeza com limpa contato, mas o meu maior medo e ter quebrado a transmissão. Desculpem o texto longo, estou passando exatamente o ocorrido, de repente alguém já passou por isso aqui ( desejo que não pois é desesperador). Obrigado à todos.

helmuthcm

Mensagens : 1
Data de inscrição : 07/10/2020

Voltar ao Topo Ir em baixo

Acho que perdi meu CVT Empty Re: Acho que perdi meu CVT

Mensagem por arai em Sab Jan 16, 2021 4:22 pm

@helmuthcm

Question Question Question
arai
arai

Mensagens : 42
Data de inscrição : 02/03/2020
Localização : Jacareí-SP

Voltar ao Topo Ir em baixo

Acho que perdi meu CVT Empty Re: Acho que perdi meu CVT

Mensagem por MarceloOliveira em Seg Jan 18, 2021 11:17 am

Bom dia, acompanhando o tópico.

Aproveitando e não querendo abusar, estive lendo sobre esse óleo

Acho que perdi meu CVT Images?q=tbn:ANd9GcR9XbYfSOurdvnx8VY3TllgRoxjlok4AlojDg&usqp=CAU

ele é NS-2, idemitsu é o fabricante do óleo oficial também da nissan, alguém quer comentar algo sobre ele ?

MarceloOliveira

Mensagens : 5
Data de inscrição : 28/12/2020
Idade : 49
Localização : Curitiba

Voltar ao Topo Ir em baixo

Acho que perdi meu CVT Empty Re: Acho que perdi meu CVT

Mensagem por WilsonM em Seg Jan 18, 2021 11:50 am

não sei se dá para afirmar que ela seja a fornecedora oficial da Nissan, mas os óleos lubrificantes por ela fornecidos são de boa qualidade sem dúvida.

A Nissan, como todas as outras montadoras, podem escolher de quem comprar óleo e fluido de CVT entre uma lista interminável de fabricantes. a Idemitsu é uma das 10 maiores do mundo no ramo.
WilsonM
WilsonM
Admin

Mensagens : 11034
Data de inscrição : 07/10/2015
Idade : 56
Localização : Miami, Fl.

http://www.nissanclube.com.br

Voltar ao Topo Ir em baixo

Acho que perdi meu CVT Empty Re: Acho que perdi meu CVT

Mensagem por MarceloOliveira em Seg Jan 18, 2021 12:17 pm

WilsonM escreveu:não sei se dá para afirmar que ela seja a fornecedora oficial da Nissan, mas os óleos lubrificantes por ela fornecidos são de boa qualidade sem dúvida.

A Nissan, como todas as outras montadoras, podem escolher de quem comprar óleo e fluido de CVT entre uma lista interminável de fabricantes. a Idemitsu é uma das 10 maiores do mundo no ramo.

Fui na autopeças comprar óleo, o idemitsu estava escrito na etiqueta do original da nissan, então comprei ele. Hoje estou com 20 mil rodados, e já fiquei preocupado com a troca do fluído de câmbio além de caro para trocar. Paciência.

MarceloOliveira

Mensagens : 5
Data de inscrição : 28/12/2020
Idade : 49
Localização : Curitiba

Voltar ao Topo Ir em baixo

Acho que perdi meu CVT Empty Re: Acho que perdi meu CVT

Mensagem por arai em Seg Jan 18, 2021 1:03 pm

arai
arai

Mensagens : 42
Data de inscrição : 02/03/2020
Localização : Jacareí-SP

Voltar ao Topo Ir em baixo

Acho que perdi meu CVT Empty Re: Acho que perdi meu CVT

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum