Nissan Clube
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Translate

Nosso Canal Youtube
Clique nos anúncios!
Peças Auto 24

www.PECASauto24.pt
Últimos assuntos
Autopecas-online

www.AutoPECAS-online.Pt
Inscreva-se!


Livina 1.8 AT da partida mas logo apaga.

Ir em baixo

Livina 1.8 AT da partida mas logo apaga. Empty Livina 1.8 AT da partida mas logo apaga.

Mensagem por fabio.lsouza em Ter Jul 28, 2020 3:13 am

Bom dia Senhores !!
Estava rodando com o carro, e do nada apagou. Agora ele dá partida, liga, mas 2 segundos depois apaga.
Alguma dica de onde começar a debugar esse problema? Não sou mecânico, só curioso. Já realizei no passado algumas coisas em casa nesse carro, tipo substituir velas e bobinas, retirei os bicos para limpeza, limpeza de TBI e etc... Só queria saber se alguem tem alguma dica sobre esse problema para eu dar uma olhada basica, antes de encaminhar o carro para um especialista(mecânico).

Desde já agradeço!!!

Abraço

fabio.lsouza

Mensagens : 20
Data de inscrição : 17/01/2016
Localização : Canoas-RS

Voltar ao Topo Ir em baixo

Livina 1.8 AT da partida mas logo apaga. Empty Re: Livina 1.8 AT da partida mas logo apaga.

Mensagem por WilsonM em Ter Jul 28, 2020 9:17 am

podem ser vários problemas, mas meus palpites envolvem a TBI, problemas na MAF (entrada falsa de ar) e defeito em bobinas.
WilsonM
WilsonM
Admin

Mensagens : 11006
Data de inscrição : 07/10/2015
Idade : 56
Localização : Miami, Fl.

http://www.nissanclube.com.br

fabio.lsouza gosta desta mensagem

Voltar ao Topo Ir em baixo

Livina 1.8 AT da partida mas logo apaga. Empty Re: Livina 1.8 AT da partida mas logo apaga.

Mensagem por luuuuucas em Ter Jul 28, 2020 9:45 am

Ela fica ligada sem falhas durante os 2 segundos? Ou já querendo falhar?
Tenta verificar a pressão da bomba de combustível também, além dos itens que o WilsonM já mencionou.

luuuuucas

Mensagens : 128
Data de inscrição : 15/04/2019
Idade : 28
Localização : Curitiba/PR

fabio.lsouza gosta desta mensagem

Voltar ao Topo Ir em baixo

Livina 1.8 AT da partida mas logo apaga. Empty Re: Livina 1.8 AT da partida mas logo apaga.

Mensagem por fabio.lsouza em Qua Jul 29, 2020 6:58 am

Obrigado Wilson e Lucas pelas dicas.
Sim, o carro pega normal, sobe o giro até 1500 rpm normal sem falhas e quando desce o giro para permanecer a 850, ele apaga... mas nesse curto periodo de tempo, não noto falha, tipo falhando uma vela(bobina)... sei que é muito rapido para perceber... mas nessa aceleração da partida que vai até 1500 rpm, nao consegui notar falha.. O que eu poderia testar ?

fabio.lsouza

Mensagens : 20
Data de inscrição : 17/01/2016
Localização : Canoas-RS

Voltar ao Topo Ir em baixo

Livina 1.8 AT da partida mas logo apaga. Empty Re: Livina 1.8 AT da partida mas logo apaga.

Mensagem por fabio.lsouza em Qua Jul 29, 2020 6:59 am

Meu carro tem 280 mil km Shocked Laughing Laughing affraid

fabio.lsouza

Mensagens : 20
Data de inscrição : 17/01/2016
Localização : Canoas-RS

Voltar ao Topo Ir em baixo

Livina 1.8 AT da partida mas logo apaga. Empty Re: Livina 1.8 AT da partida mas logo apaga.

Mensagem por luuuuucas em Qua Jul 29, 2020 8:52 am

Verificou os itens indicados?
Quando foi a última vez que trocou o filtro de combustivel?

luuuuucas

Mensagens : 128
Data de inscrição : 15/04/2019
Idade : 28
Localização : Curitiba/PR

fabio.lsouza gosta desta mensagem

Voltar ao Topo Ir em baixo

Livina 1.8 AT da partida mas logo apaga. Empty Re: Livina 1.8 AT da partida mas logo apaga.

Mensagem por fabio.lsouza em Qua Jul 29, 2020 5:54 pm

Acho que fazem uns 40 mil km que troquei o filtro de gasolina. Amanha vou tentar verificar TBI e sensir MAF. Obrigado

fabio.lsouza

Mensagens : 20
Data de inscrição : 17/01/2016
Localização : Canoas-RS

Voltar ao Topo Ir em baixo

Livina 1.8 AT da partida mas logo apaga. Empty Re: Livina 1.8 AT da partida mas logo apaga.

Mensagem por fabio.lsouza em Sab Ago 22, 2020 3:00 am

Bom dia pessoal. Voltando para dar um retorno para vocês !!
Revisei velas , não estavam com uma cara boa, mas estavam com 80 mil km, então limpei elas e recoloquei. As bobinas testei somente a resistência dos pinos 1 e 2 e aparentemente estavam boas, mas não tinha ferramenta para testar o faiscamento delas.... recoloquei as bobinas tambem.
Testei o sensor MAF e limpei o TBI e revisei conexoes do TBI, e nada !!! Tive que me render e levar em um profissional.

Lá o mecanico disse que fez o carro funcionar, mas o carro chegou lá muito afogado diz ele... no scaner apareceu que o carro estava em modo ETANOL( eu só uso gasolina)... Tambem disse que minhas velas estavam meia boca e que precisavam ser trocadas..
Então problema resolvido. Agradeço a ajuda dos amigos...

Obrigado.

fabio.lsouza

Mensagens : 20
Data de inscrição : 17/01/2016
Localização : Canoas-RS

Viniciuslago13 gosta desta mensagem

Voltar ao Topo Ir em baixo

Livina 1.8 AT da partida mas logo apaga. Empty Re: Livina 1.8 AT da partida mas logo apaga.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum