Nissan Clube
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Translate

Nosso Canal Youtube

CleverNT
Clique nos anúncios!
Peças Auto 24

www.PECASauto24.pt
Últimos assuntos
» Comando do ar condicionado versa
Não dá partida!!!!! EmptyOntem à(s) 9:09 pm por Anderson Araújo

» Barulho nas curvas
Não dá partida!!!!! EmptyOntem à(s) 5:07 pm por Gil23usa

» Troca Óleo câmbio cvt do kicks
Não dá partida!!!!! EmptyOntem à(s) 4:43 pm por Eduardo Thadeu

» KICKS - PAINEL DE INSTRUMENTOS DIGITAL
Não dá partida!!!!! EmptyOntem à(s) 3:55 pm por WilsonM

» Cx de câmbio cvt
Não dá partida!!!!! EmptyOntem à(s) 3:53 pm por WilsonM

» Atualização central multimídia versa 2016
Não dá partida!!!!! EmptyOntem à(s) 3:46 pm por WilsonM

» Central Multimidia Nissan Novo Sentra
Não dá partida!!!!! EmptyOntem à(s) 3:16 pm por d.terenzzo

» FUGA DE GÁS AR CONDICIONADO CAIXA EVAPORADORA NISSAN KICKS
Não dá partida!!!!! EmptyOntem à(s) 12:11 pm por Chay Vargas

» ALERTA LUZ VERMELHA
Não dá partida!!!!! EmptyOntem à(s) 11:46 am por Silvia Maria

Autopecas-online

www.AutoPECAS-online.Pt
Inscreva-se!

Clever

Não dá partida!!!!!

3 participantes

Ir para baixo

Não dá partida!!!!! Empty Não dá partida!!!!!

Mensagem por Rafael luiz Seg Mar 21, 2016 9:18 pm

Boa noite galera.....cheguei em casa ontem, 20/03, normal, e ao ligar o carro hoje de manhã não deu a partida.
faz uns barulhos muito estranhos e apaga o painel.....depois ele fica piscando....os vidros ele. não funcionam.....
verifiquei os fusíveis e normal....bateria peguei outra e com cabo de chupeta tentei ligar e tb nada..... só funciona a trava e mesmo assim não pisca o alerta quando liga e desliga a trava.
é um Livina 1.8SL Flex 09/10.
agradeço ajuda.....

Rafael luiz

Mensagens : 3
Data de inscrição : 21/03/2016

Ir para o topo Ir para baixo

Não dá partida!!!!! Empty Re: Não dá partida!!!!!

Mensagem por MRB Seg Mar 21, 2016 11:04 pm

Ideal é trocar a bateria pois a sua pode estar com célula em curto e mata a outra que esta fornecendo energia.

MRB
MRB

Mensagens : 617
Data de inscrição : 15/12/2015
Idade : 43
Localização : SP

Ir para o topo Ir para baixo

Não dá partida!!!!! Empty Re: Não dá partida!!!!!

Mensagem por nakay Ter Mar 22, 2016 1:07 am

Legal MRB...pra mim isso é novo, achei que como estava em paralelo não aconteceria (não contava com o curto).
nakay
nakay

Mensagens : 603
Data de inscrição : 17/12/2015
Localização : São Paulo / SP

Ir para o topo Ir para baixo

Não dá partida!!!!! Empty Re: Não dá partida!!!!!

Mensagem por MRB Ter Mar 22, 2016 9:12 am

Aproveita e veja como esta todos os fusíveis no terminal + da bateria

MRB
MRB

Mensagens : 617
Data de inscrição : 15/12/2015
Idade : 43
Localização : SP

Ir para o topo Ir para baixo

Não dá partida!!!!! Empty Re: Não dá partida!!!!!

Mensagem por Rafael luiz Ter Mar 22, 2016 10:21 am

Obrigado aí MRB.......vou fazer a troca teste hoje e torcer pra que seja somente isso mesmo.....confirmando eu compro outra bateria e posto o resultado aqui......

Rafael luiz

Mensagens : 3
Data de inscrição : 21/03/2016

Ir para o topo Ir para baixo

Não dá partida!!!!! Empty Re: Não dá partida!!!!!

Mensagem por Rafael luiz Ter Mar 22, 2016 9:16 pm

Batata galera.....Valeu as dicas.....de fato era apenas a bateria.....testei com outra e funcionou tranquilamente daí fui e comprei outra...... carro está normalizado.....
Obrigado a todos.

Rafael luiz

Mensagens : 3
Data de inscrição : 21/03/2016

Ir para o topo Ir para baixo

Não dá partida!!!!! Empty Re: Não dá partida!!!!!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Ir para o topo Ir para baixo

Ir para o topo


 
Permissões neste fórum
Você não pode responder aos tópicos