Nissan Clube
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Translate

Nosso Canal Youtube

CleverNT
Clique nos anúncios!
Peças Auto 24

www.PECASauto24.pt
Últimos assuntos
Autopecas-online

www.AutoPECAS-online.Pt
Inscreva-se!

Clever

Sensor de Fluxo de Ar

+2
andre fachini
PEDRO LUIS NASCIMENTO
6 participantes

Ir para baixo

Sensor de Fluxo de Ar Empty Sensor de Fluxo de Ar

Mensagem por PEDRO LUIS NASCIMENTO Qui Mar 03, 2016 3:48 pm

Prezados
Tenho um Versa 1.6 SV 12/13 com 35.000 km rodados, uns 3 meses atrás acendeu a luz de injeção (amarela) no painel, porém no dia seguinte dei partida normalmente e a luz não acendeu mais.
Hoje acendeu andando sem problemas, sem engasgar, e como estava por perto do mecânico de confiança, fui até ele que, passando o scaner constatou falha no sensor de fluxo de ar, o mecânico me disse que foi o 2º versa, deste ano e modelo com este problema, porém a luz apagou e até então não acendeu mais. Segundo ele, enquanto não acender mais posso andar, porém se voltar a acender e não apagar, teria que trocar o sensor, por sinal é R$ 939,00. Alguém teve este problema ?
Att

PEDRO LUIS NASCIMENTO

Mensagens : 5
Data de inscrição : 24/01/2016

Ir para o topo Ir para baixo

Sensor de Fluxo de Ar Empty Re: Sensor de Fluxo de Ar

Mensagem por andre fachini Qui Mar 03, 2016 3:58 pm

Hum, só sei uma coisa, não tenho versa, mas seu mecanico ta louco, pois esta peça custa bem menos que isso....http://produto.mercadolivre.com.br/MLB-702571654-medidor-fluxo-ar-sentra-tiida-livina-march-versa-226807s00a-_JM , tem até mais barata, esta é original....marca Hitachi ....
andre fachini
andre fachini

Mensagens : 5122
Data de inscrição : 08/10/2015
Idade : 43
Localização : URUPÊS-SP INTERIOR

Ir para o topo Ir para baixo

Sensor de Fluxo de Ar Empty Re: Sensor de Fluxo de Ar

Mensagem por icefly Qui Mar 03, 2016 5:02 pm

Não está mais em garantia? Caso sim, deveria ser trocado em garantia.

Esse problema aconteceu em alguns March e Versa, com motor 1.6, dos primeiros de 2011 e 2012; esse problema foi conhecido nosso no antigo fórum ainda; também passei por ele e foi trocado ainda em garantia em 2013, tanto o sensor MAF como o chicote e nunca mais tive problema.

No começo era intermitente, acendia, apagava, mas depois foi ficando acesso o led direto, eu relatei neste tópico na seção do March https://www.nissanclube.net.br/t303p15-luz-da-injecao-acesa
icefly
icefly

Mensagens : 3847
Data de inscrição : 11/10/2015
Idade : 46
Localização : São Luís - MA

Ir para o topo Ir para baixo

Sensor de Fluxo de Ar Empty Re: Sensor de Fluxo de Ar

Mensagem por nakay Qui Mar 03, 2016 11:10 pm

Pedro Luis,
Aprendi, no fórum, que tudo relativo à luz de advertência da injeção (sensor MAF, sonda lambda, oscilações de rpm, TBI, mau contato...) a primeira providência é fazer uma boa limpeza no corpo da borboleta e depois disso, se necessário, providenciar reparos e/ou trocas.
Tem vídeos e relatos sobre essa limpeza (https://www.nissanclube.net.br/t59-limpeza-e-reaprendizado-do-corpo-de-borboletas-nissan-sentra-tiida-livina-1-8 , http://nissanclube.forumeiros.com/t258-atencao-a-sujeira-no-tbi-causada-pelo-blowby)...
nakay
nakay

Mensagens : 603
Data de inscrição : 17/12/2015
Localização : São Paulo / SP

Ir para o topo Ir para baixo

Sensor de Fluxo de Ar Empty Re: Sensor de Fluxo de Ar

Mensagem por PangaDayWalker Sex Mar 04, 2016 8:46 am

Vi essa luz acender tb uma vez. Foi rapido e logo apagou. Isso faz meses e nunca mais voltou a acender. Por enquanto estou tranquilo. Carro fazendo 11km/l e talz... nao parece ter tido nenhum impacto. Vou ficar de olho mas sempre é bom saber de antemao o que fazer. E se nao me engano a limpeza da para ser feita em casa mesmo. Lembro de ter visto no outro forum um cara fazendo no Tiida.

PangaDayWalker

Mensagens : 294
Data de inscrição : 20/01/2016

Ir para o topo Ir para baixo

Sensor de Fluxo de Ar Empty Re: Sensor de Fluxo de Ar

Mensagem por AlexVersaSL Qui Fev 02, 2017 11:52 pm

Meu Versa 2011 começou a acender a luz da injeção há alguns mêses, acendia e depois apagava, mas o carro nunca falhou. Tempo depois ele começou a falhar, desligava sozinho em movimento ou parado. Notei q o problema começava depois que ele estava aquecido, e quando abastecia, ele parava de falhar mesmo aquecido. limpei o TBI e a luz nunca mais acendeu mas as falhas continuaram. Vcs têm idéia de onde está o problema?

AlexVersaSL

Mensagens : 7
Data de inscrição : 31/01/2017

Ir para o topo Ir para baixo

Sensor de Fluxo de Ar Empty Re: Sensor de Fluxo de Ar

Mensagem por icefly Sex Fev 03, 2017 2:50 am

Tem de analisar com scanner para saber a falha gerada.

Também pode ser o sensor MAF sujo ou com defeito também ou várias outras coisas,, como o amigo ai em cima citou antes, por isso tem de passar o scanner.
icefly
icefly

Mensagens : 3847
Data de inscrição : 11/10/2015
Idade : 46
Localização : São Luís - MA

Ir para o topo Ir para baixo

Sensor de Fluxo de Ar Empty Re: Sensor de Fluxo de Ar

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Ir para o topo Ir para baixo

Ir para o topo


 
Permissões neste fórum
Você não pode responder aos tópicos