Nissan Clube
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Translate

Nosso Canal Youtube

CleverNT
Clique nos anúncios!
Peças Auto 24

www.PECASauto24.pt
Últimos assuntos
» PROBLEMAS ACESSO ANDROI AUTO
Problemas no Limpador de Parabrisas EmptyHoje à(s) 3:51 pm por WilsonM

» MARCH 1.6 NÃO PEGA DEPOIS DE RODAR.
Problemas no Limpador de Parabrisas EmptyHoje à(s) 6:03 am por rudneysantos

» March rangendo abaixo do motor ao passar em valetas ou rotatórias
Problemas no Limpador de Parabrisas EmptyOntem à(s) 4:31 pm por WilsonM

» Benvindos colegas! Apresente-se aqui!
Problemas no Limpador de Parabrisas EmptySeg Jul 04, 2022 12:50 pm por WilsonM

» Ar quente não esquenta
Problemas no Limpador de Parabrisas EmptyDom Jul 03, 2022 7:54 pm por Anderson Henrique Reis

» GNV no Versa
Problemas no Limpador de Parabrisas EmptyDom Jul 03, 2022 10:27 am por jobsongm

» Barulho de rolamento
Problemas no Limpador de Parabrisas EmptySab Jul 02, 2022 2:03 pm por Laps@

» Roncado no cambio manual do march 1.6
Problemas no Limpador de Parabrisas EmptySab Jul 02, 2022 1:59 pm por Laps@

» Injeção Eletrônica
Problemas no Limpador de Parabrisas EmptySab Jul 02, 2022 10:25 am por Luiz A. Martin

Autopecas-online

www.AutoPECAS-online.Pt
Inscreva-se!

Clever

Problemas no Limpador de Parabrisas

2 participantes

Ir para baixo

Problemas no Limpador de Parabrisas Empty Problemas no Limpador de Parabrisas

Mensagem por igor.araujo Qui Jan 10, 2019 3:18 pm

Pessoal, vamos ver se alguém já passou ou está passando por esse problema também.

Tenho um Livina Xgear 1.6 2009/10 e o limpador de parabrisas dele deu problema. Ele tem 4 estagios de funcionamento sendo ele: normal, rápido, temporizado e o que tem que segurar pra limpar.
Bem ele parou de funcionar 3 estágios e esta funcionando só o mais rápido, que é o último estagio com a chave com a posição para baixo. Pensei que poderia ter sido a chave do limpador que tinha dado defeito devido ao fato de um estagio ter funcionado.
Troquei a chave por outra e o problema persistiu. Verifiquei o fusível na caixa interna do carro e o mesmo está intacto, descobri que tem mais duas caixas de fusível no motor, uma em frente à bateria e outra ao lado que é a central IPDM (nesta verifiquei o fusível do limpador e o mesmo estava intacto também). Fiz um reset na central com a esperança de ser uma pequena avaria na central porem o problema persiste.

O limpador traseiro funciona normalmente. Alguem já passou por isso, tem idéia do que pode estar acontecendo? Será se pode ser defeito no motor do limpador mesmo ele estando funcionando 1 estágio? Me ajudem ai pessoal...

igor.araujo

Mensagens : 2
Data de inscrição : 10/01/2019

Ir para o topo Ir para baixo

Problemas no Limpador de Parabrisas Empty Re: Problemas no Limpador de Parabrisas

Mensagem por WilsonM Qui Jan 10, 2019 3:54 pm

pode ser problema no relé temporizador, nunca desmontei pra ver, mas o relé deve estar próximo do motor do sistema do limpador.
WilsonM
WilsonM
Admin

Mensagens : 11927
Data de inscrição : 07/10/2015
Idade : 58
Localização : Miami, Fl.

http://www.nissanclube.com.br

Ir para o topo Ir para baixo

Problemas no Limpador de Parabrisas Empty Re: Problemas no Limpador de Parabrisas

Mensagem por igor.araujo Qui Jan 10, 2019 4:10 pm

Não sabia que tinha um relé... vou desmontar no sábado pra ver. Obrigado.

igor.araujo

Mensagens : 2
Data de inscrição : 10/01/2019

Ir para o topo Ir para baixo

Problemas no Limpador de Parabrisas Empty Re: Problemas no Limpador de Parabrisas

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Ir para o topo Ir para baixo

Ir para o topo

- Tópicos semelhantes

 
Permissões neste sub-fórum
Não podes responder a tópicos