Nissan Clube
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Translate

Nosso Canal Youtube

CleverNT

Clique nos anúncios!
Peças Auto 24

www.PECASauto24.pt
Autopecas-online

www.AutoPECAS-online.Pt
Inscreva-se!


Problemas com instalação de alarme

Ir para baixo

Problemas com instalação de alarme Empty Problemas com instalação de alarme

Mensagem por Anderson Macedo Sex Nov 03, 2017 10:21 pm

Olá. Tenho um March SV 16/17 e que não vem com alarme. Então solicitei à CSS a instalação e está funcionando de maneira estranha, pois ele pisca uma vez e buzina duas vezes pra travar e o contrário pra abrir. É possível acertar essa configuração?

Anderson Macedo

Mensagens : 2
Data de inscrição : 03/11/2017

Ir para o topo Ir para baixo

Problemas com instalação de alarme Empty Re: Problemas com instalação de alarme

Mensagem por icefly Sex Nov 03, 2017 10:33 pm

Tópico separado.

Aqui vc terá mais informações adequadas Wink
icefly
icefly

Mensagens : 3841
Data de inscrição : 11/10/2015
Idade : 45
Localização : São Luís - MA

Ir para o topo Ir para baixo

Problemas com instalação de alarme Empty Re: Problemas com instalação de alarme

Mensagem por pimenta59 Sab Nov 04, 2017 6:53 pm

Volta na CSS e reclama. Alarme que as CSSs vendem à parte, que não vem de fábrica no carro, são todos paralelos, e problemas são comuns.
pimenta59
pimenta59

Mensagens : 1750
Data de inscrição : 08/10/2015
Localização : Olinda - Glorioso estado de Pernambuco

Ir para o topo Ir para baixo

Problemas com instalação de alarme Empty Re: Problemas com instalação de alarme

Mensagem por WilsonM Dom Nov 05, 2017 2:57 pm

piscar e tocar a buzina quando aciona o alarme não é comportamento normal de um alarme de carro?

a única coisa que eu faço em todo carro meu é desativar a buzina, deixo só o alarme piscar as setar para armar e desarmar.
WilsonM
WilsonM
Admin

Mensagens : 11400
Data de inscrição : 07/10/2015
Idade : 57
Localização : Miami, Fl.

http://www.nissanclube.com.br

Ir para o topo Ir para baixo

Problemas com instalação de alarme Empty Re: Problemas com instalação de alarme

Mensagem por Anderson Macedo Qui Nov 09, 2017 3:28 pm

O problema é que está invertido o som com o pisca... Buzina uma vez e pisca duas, e vice versa...

Anderson Macedo

Mensagens : 2
Data de inscrição : 03/11/2017

Ir para o topo Ir para baixo

Problemas com instalação de alarme Empty Re: Problemas com instalação de alarme

Mensagem por pimenta59 Qui Nov 09, 2017 3:34 pm

Se fosse original, seria dessa maneira:

https://www.youtube.com/watch?v=2dFwV_GedFE

Mas como não é, provavelmente essa configuração de fábrica não funciona.
pimenta59
pimenta59

Mensagens : 1750
Data de inscrição : 08/10/2015
Localização : Olinda - Glorioso estado de Pernambuco

Ir para o topo Ir para baixo

Problemas com instalação de alarme Empty Re: Problemas com instalação de alarme

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Ir para o topo Ir para baixo

Ir para o topo


 
Permissão neste fórum:
Você não pode responder aos tópicos