Nissan Clube
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Translate

Nosso Canal Youtube

CleverNT

Clique nos anúncios!
Peças Auto 24

www.PECASauto24.pt
Últimos assuntos
» Trepidação CVT B17 - baixa rotação
Ajuda com alarme EmptyOntem à(s) 7:53 pm por Anderson s

» Benvindos colegas! Apresente-se aqui!
Ajuda com alarme EmptyOntem à(s) 7:38 pm por Anderson s

» Problema no câmbio CVT (zunido, perda de potência, etc).
Ajuda com alarme EmptyOntem à(s) 12:37 pm por winsley

» Coxim Traseiro Cambio Nissan Livina Tiida Sentra Após 2007
Ajuda com alarme EmptyOntem à(s) 11:36 am por fnauter

» Variador de Avanço para GNV NIssan
Ajuda com alarme EmptyOntem à(s) 10:37 am por fnauter

» Proteção do Carter
Ajuda com alarme EmptyOntem à(s) 9:43 am por WilsonM

» Câmbio cvt xtronic
Ajuda com alarme EmptyOntem à(s) 9:36 am por WilsonM

» Qual o consumo? CVT faz milagre mesmo?
Ajuda com alarme EmptySex Jul 23, 2021 9:42 pm por saturno

» Sentra não liga
Ajuda com alarme EmptySex Jul 23, 2021 7:38 pm por winsley

Autopecas-online

www.AutoPECAS-online.Pt
Inscreva-se!


Ajuda com alarme

Ir para baixo

Ajuda com alarme Empty Ajuda com alarme

Mensagem por foxchacal Ter Jan 24, 2017 5:36 pm

Olá a todos.

Possuo um March há 5 anos e nunca aconteceu isso, hoje, após acionar o alarme observei que é tocado um som diferente.
Após a confirmação sonora do acionamento do alarme, alguns segundos depois, ele dá um aviso com três tons.

Alguém sabe dizer o que é?

foxchacal

Mensagens : 2
Data de inscrição : 24/01/2017

Ir para o topo Ir para baixo

Ajuda com alarme Empty Re: Ajuda com alarme

Mensagem por WilsonM Ter Jan 24, 2017 5:44 pm

será que não está acusando alguma porta aberta? Quero dizer, algum dos sensores pode estar dando erro.
WilsonM
WilsonM
Admin

Mensagens : 11396
Data de inscrição : 07/10/2015
Idade : 57
Localização : Miami, Fl.

http://www.nissanclube.com.br

Ir para o topo Ir para baixo

Ajuda com alarme Empty Re: Ajuda com alarme

Mensagem por foxchacal Ter Jan 24, 2017 7:24 pm

WilsonM, agradeço a ajuda, mas consegui descobrir o que era.
O sensor que fica ao lado direito do parabrisa estava desconectado. Hoje levei o carro para lavar e O pessoal ao limpar o parabrisa por dentro deve ter esbarrado no cabinho e desconectou.
Ainda bem que só desconectou e não rompeu o fio.

foxchacal

Mensagens : 2
Data de inscrição : 24/01/2017

Ir para o topo Ir para baixo

Ajuda com alarme Empty Re: Ajuda com alarme

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Ir para o topo Ir para baixo

Ir para o topo


 
Permissão neste fórum:
Você não pode responder aos tópicos