Nissan Clube
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Translate

Nosso Canal Youtube

CleverNT
Clique nos anúncios!
Peças Auto 24

www.PECASauto24.pt
Últimos assuntos
» March rangendo abaixo do motor ao passar em valetas ou rotatórias
Falhas Após Ligar Livina 1.6 2011 EmptyHoje à(s) 4:31 pm por WilsonM

» PROBLEMAS ACESSO ANDROI AUTO
Falhas Após Ligar Livina 1.6 2011 EmptyHoje à(s) 4:22 pm por WilsonM

» Benvindos colegas! Apresente-se aqui!
Falhas Após Ligar Livina 1.6 2011 EmptyOntem à(s) 12:50 pm por WilsonM

» Ar quente não esquenta
Falhas Após Ligar Livina 1.6 2011 EmptyDom Jul 03, 2022 7:54 pm por Anderson Henrique Reis

» GNV no Versa
Falhas Após Ligar Livina 1.6 2011 EmptyDom Jul 03, 2022 10:27 am por jobsongm

» Barulho de rolamento
Falhas Após Ligar Livina 1.6 2011 EmptySab Jul 02, 2022 2:03 pm por Laps@

» Roncado no cambio manual do march 1.6
Falhas Após Ligar Livina 1.6 2011 EmptySab Jul 02, 2022 1:59 pm por Laps@

» Injeção Eletrônica
Falhas Após Ligar Livina 1.6 2011 EmptySab Jul 02, 2022 10:25 am por Luiz A. Martin

» Apresentação, Filipe Santos
Falhas Após Ligar Livina 1.6 2011 EmptySab Jul 02, 2022 9:51 am por Laps@

Autopecas-online

www.AutoPECAS-online.Pt
Inscreva-se!

Clever

Falhas Após Ligar Livina 1.6 2011

3 participantes

Ir para baixo

Falhas Após Ligar Livina 1.6 2011 Empty Falhas Após Ligar Livina 1.6 2011

Mensagem por Fabiao Trakinas Dom Maio 29, 2016 1:25 pm

Minha livina xgear sl 2011 sempre falha após ligar. Veículo fica tremendo, se engrenar marcha e tentar sair fica fraco e falhando. Sintomas ficam maiores quando com álcool. Preciso esperar esquentar (igual anos 80) e somente depois engrenar e sair com veículo. Não sei mais o que posso realizar. Alguém tem idéia?

Fabiao Trakinas

Mensagens : 1
Data de inscrição : 28/05/2016

Ir para o topo Ir para baixo

Falhas Após Ligar Livina 1.6 2011 Empty Re: Falhas Após Ligar Livina 1.6 2011

Mensagem por gui_santmart Dom Maio 29, 2016 1:35 pm

Fabiao Trakinas escreveu:Minha livina xgear sl 2011 sempre falha após ligar. Veículo fica tremendo, se engrenar marcha e tentar sair fica fraco e falhando. Sintomas ficam maiores quando com álcool. Preciso esperar esquentar (igual anos 80) e somente depois engrenar e sair com veículo. Não sei mais o que posso realizar. Alguém tem idéia?

Dae Fabiao,

Cara, difícil chutar algum possível problema, te recomendaria reunir mais informações sobre a falha, não sei de onde tu é, mas procura o Adaptador ELM327, custa uns 30 pila no mercado livre, que é um mini scan pra se plugar na entrada OBD II do carro, ela capta a informação de diversos sensores do carro e te envia via Bluetooth (com um APP no celular).

Com isso tu poderia ter uma noção melhor do que pode estar acontecendo.

Dá uma lida nesse tópico
https://www.nissanclube.net.br/t784-leitor-obdii-apps-android-windows-phone-ios

Que tem várias explicações sobre o adaptador e os aplicativos
Wink

Abraço
Guilherme

gui_santmart

Mensagens : 8
Data de inscrição : 12/05/2016
Idade : 36
Localização : Porto Alegre/Criciúma

Ir para o topo Ir para baixo

Falhas Após Ligar Livina 1.6 2011 Empty Re: Falhas Após Ligar Livina 1.6 2011

Mensagem por icefly Dom Maio 29, 2016 4:18 pm

Leva num oficina que tenha scanner e faça diagnóstico, num caso desse tem N possibilidades.
icefly
icefly

Mensagens : 3848
Data de inscrição : 11/10/2015
Idade : 46
Localização : São Luís - MA

Ir para o topo Ir para baixo

Falhas Após Ligar Livina 1.6 2011 Empty Re: Falhas Após Ligar Livina 1.6 2011

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Ir para o topo Ir para baixo

Ir para o topo

- Tópicos semelhantes

 
Permissões neste sub-fórum
Não podes responder a tópicos