Translate

Nosso Canal Youtube
Patrocinadores do clube
Peças Auto 24

www.PECASauto24.pt
Últimos assuntos
Autopecas-online

www.AutoPECAS-online.Pt
Inscreva-se!


Achei que o problema era na injeção

Ir em baixo

Achei que o problema era na injeção Empty Achei que o problema era na injeção

Mensagem por WilsonM em Qui Jul 25, 2019 1:29 pm

Já fazia mais de um mês que meu Sentra estava com enorme dificuldade na partida, eu dava na chave de contato e o carro nada de dar partida, às vezes só dava a partida na segunda tentativa.

Primeiro, achei que era por problema no combustível, já que eu vinha usando etanol, como esta bem frio por aqui, achei natural a dificuldade de partida, mesmo com o tanquinho de gasolina plenamente abastecido.

Então abasteci com gasolina aditivada, usei 2 tanques com gasolina Shell desde junho, mas a dificuldade na partida continuava.

Hoje cedo ao tentar dar partida, o motor de arranque nem girou, sinal da bateria ruim, uma moura de 50 A, que havia comprado na autorizada Nissan, durou exatos 4 anos, o que pra mim parece bastante bom em termos de durabilidade.

Agora, mandei por outra Moura, mas de 60 A, como precisava sair pro trabalho, nem tive como pesquisar preço, paguei R$380, tomara o preço esteja em linha com o mercado.

Pelo menos a partida do Sentra parece que voltou ao normal.
WilsonM
WilsonM
Admin

Mensagens : 9326
Data de inscrição : 07/10/2015
Idade : 55
Localização : Miami, Fl.

http://www.nissanclube.com.br

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum