Translate

Nosso Canal Youtube
Patrocinadores do clube
Peças Auto 24

www.PECASauto24.pt
Últimos assuntos
» Sistema de Gps
LUZ DA INJEÇÃO ACESA - FALHA NO SENSOR DE ACELERADOR EmptyHoje à(s) 2:52 pm por WilsonM

» T-Cross assume a liderança entre os SUVs mais vendidos em novembro/2019
LUZ DA INJEÇÃO ACESA - FALHA NO SENSOR DE ACELERADOR EmptyHoje à(s) 2:21 pm por WilsonM

» Valor seguro Versa
LUZ DA INJEÇÃO ACESA - FALHA NO SENSOR DE ACELERADOR EmptyHoje à(s) 1:41 pm por wwagston

» LINK PARA COMPRAS DE PEÇAS E ACESSÓRIOS
LUZ DA INJEÇÃO ACESA - FALHA NO SENSOR DE ACELERADOR EmptyHoje à(s) 11:34 am por ricardoinet

» Esguichos de água
LUZ DA INJEÇÃO ACESA - FALHA NO SENSOR DE ACELERADOR EmptyHoje à(s) 9:27 am por WilsonM

» qual Multimidea escolher e pistura friso ( bigode)
LUZ DA INJEÇÃO ACESA - FALHA NO SENSOR DE ACELERADOR EmptyOntem à(s) 2:30 pm por vrebolho

» Central Multimídia - MultiApp
LUZ DA INJEÇÃO ACESA - FALHA NO SENSOR DE ACELERADOR EmptyOntem à(s) 12:54 pm por wwagston

» Pneus e Rodas p/ Sentra
LUZ DA INJEÇÃO ACESA - FALHA NO SENSOR DE ACELERADOR EmptyOntem à(s) 12:51 pm por masterpiece

» Nissan Frontier 2020
LUZ DA INJEÇÃO ACESA - FALHA NO SENSOR DE ACELERADOR EmptyQui Dez 05, 2019 5:12 pm por WilsonM

Autopecas-online

www.AutoPECAS-online.Pt
Inscreva-se!


LUZ DA INJEÇÃO ACESA - FALHA NO SENSOR DE ACELERADOR

Ir em baixo

LUZ DA INJEÇÃO ACESA - FALHA NO SENSOR DE ACELERADOR Empty LUZ DA INJEÇÃO ACESA - FALHA NO SENSOR DE ACELERADOR

Mensagem por netoalvirubro em Qui Dez 27, 2018 3:36 pm

Olá!
Me chamo Inácio Neto. Quando passo em alguma ondulação a luz da injeção acende. Passei o scanner e descobri que se trata do sensor de acelerador. Alguém já teve este mesmo problema? Poderia ser apenas um mal contato?

netoalvirubro

Mensagens : 2
Data de inscrição : 07/05/2017

Voltar ao Topo Ir em baixo

LUZ DA INJEÇÃO ACESA - FALHA NO SENSOR DE ACELERADOR Empty Re: LUZ DA INJEÇÃO ACESA - FALHA NO SENSOR DE ACELERADOR

Mensagem por WilsonM em Qui Dez 27, 2018 3:41 pm

se acontece em ondulações na pista, como lombadas, muito provavelmente você tem uma entrada falsa de ar, a mangueira de ar entre o sensor MAF e a TBI não deve estar bem vedada, ou pode ser que apresente furos ou rasgos.
WilsonM
WilsonM
Admin

Mensagens : 9686
Data de inscrição : 07/10/2015
Idade : 55
Localização : Miami, Fl.

http://www.nissanclube.com.br

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum