Translate

Nosso Canal Youtube
Patrocinadores do clube
Peças Auto 24

www.PECASauto24.pt
Últimos assuntos
» Estalos na suspensão?
Hoje à(s) 1:35 am por taguera

» Troca da correia de acessórios (Poly-V)
Hoje à(s) 12:50 am por Riconcio

» Luz da injeção acesa Tiida
Ontem à(s) 10:39 pm por GuilhermeTiida

» Pneus e Rodas p/ Sentra
Ontem à(s) 10:23 pm por Emerson68

» Pesquisa satisfação on-line
Ontem à(s) 10:00 pm por Emerson68

» Benvindos colegas! Apresente-se aqui!
Ontem à(s) 9:22 pm por Valdir jr

» [Nissan March] Tabela de filtros e peças compatíveis
Ontem à(s) 8:48 pm por icefly25

» Estribos para Nissan Kicks
Ontem à(s) 8:22 pm por 123456789

» LAMPADAS SUPER LED
Ontem à(s) 7:20 pm por danielBSB

Autopecas-online

www.AutoPECAS-online.Pt
Inscreva-se!


Livina 1.6 S N&D Não pega/da partida

Ir em baixo

Livina 1.6 S N&D Não pega/da partida

Mensagem por dsrdantas em Qua Abr 04, 2018 2:58 pm

Olá

Comprei uma Livina 2012 S N&D, no começo acendia a luz da injeção somente na estrada quando andava rapido. Depois ela começou a trepidar na lenta tipo uma batedeira,
Troquei Filtro de ar que estava com o original, bobinas, velas, apos isso ela parou de trepidar e ficar fraca, sumiu a luz da injeção.
Andou bem 1 semana, um dia fui ligar de manha ela da partida fica uns 3 a 5 segundos e morre, quando piso no acelerador parece que afoga o carro, sacando as velas elas estao umidas de gasolina como se nao dessem ignição.

Mecanico trocou o sensor map e o de rotação para teste e acontece a mesma coisa.

Alguem ja teve algo assim?

Ela tem 87mil km

dsrdantas

Mensagens : 1
Data de inscrição : 04/04/2018

Voltar ao Topo Ir em baixo

Re: Livina 1.6 S N&D Não pega/da partida

Mensagem por WilsonM em Qua Abr 04, 2018 3:59 pm

pede pro mecânico passar o scanner e ver quais códigos de erro está gerando.
As bobinas você pegou originais e trocou todas? Acho que vale a pena conferir a TBI também.
avatar
WilsonM
Admin

Mensagens : 6838
Data de inscrição : 07/10/2015
Idade : 53
Localização : Bs. As.

http://www.nissanclube.net.br

Voltar ao Topo Ir em baixo

Re: Livina 1.6 S N&D Não pega/da partida

Mensagem por dtyonline em Qua Abr 04, 2018 11:36 pm

dsrdantas seja bem vindo!

Pelo comentário das velas úmidas de combustível, quando as seca e recoloca o carro se comporta normal?

Como será que está a estanqueidade dos bicos injetores? Pode estar deficiente.

Pode ter problema no tempo de injeção, pressão ou vazão excessiva de combustível.

O motor de passo ou bypass de ar da marcha lenta não abre corretamente.

Verificação de alguns sensores e válvulas se não estão danificadas (sensor de temperatura de água, temperatura de ar, vazão do ar, pressão absoluta, controle de marcha lenta e demais).

Verificar o sistema de ignição.

Pode ser qualidade de combustível.

Presença de água no sistema de alimentação ou no combustível.

Trinca interna no isolador.

Abraços e boa sorte,
avatar
dtyonline

Mensagens : 1644
Data de inscrição : 14/04/2016
Localização : Santos - SP

http://www.nissanclube.net.br/

Voltar ao Topo Ir em baixo

Re: Livina 1.6 S N&D Não pega/da partida

Mensagem por WilsonM em Qui Abr 05, 2018 2:43 pm

boa, Dani!
muito boas considerações.
avatar
WilsonM
Admin

Mensagens : 6838
Data de inscrição : 07/10/2015
Idade : 53
Localização : Bs. As.

http://www.nissanclube.net.br

Voltar ao Topo Ir em baixo

Re: Livina 1.6 S N&D Não pega/da partida

Mensagem por dtyonline em Sex Abr 06, 2018 12:33 am

Imagina Wilson!

Agora vamos ver o que foi detectado no Livina do dsrdantas.

Abraços,
avatar
dtyonline

Mensagens : 1644
Data de inscrição : 14/04/2016
Localização : Santos - SP

http://www.nissanclube.net.br/

Voltar ao Topo Ir em baixo

Re: Livina 1.6 S N&D Não pega/da partida

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum