Translate

Nosso Canal Youtube
Patrocinadores do clube
Peças Auto 24

www.PECASauto24.pt
Autopecas-online

www.AutoPECAS-online.Pt
Inscreva-se!


Problema com Ar Condicionado

Página 2 de 2 Anterior  1, 2

Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por fabianfire em Seg Jul 18, 2016 6:27 pm

No meu 1.6, quando a velocidade do ventilador está em 1 ou 2, o compressor fica ligando e desligando a cada 10 segundos. Já na velocidade 3 e 4 o compressor fica constante. O nivel do gás ta bom e segundo os mecânicos isso é normal. Mas eu não acho q está. Alguns poderia checar se no carro de vcs acontece isso?

fabianfire

Mensagens : 6
Data de inscrição : 04/05/2016

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por pimenta59 em Seg Jul 18, 2016 7:27 pm

Sim, esse barulho de "armar/desarmar" o compressor constantemente é normal, mas não sei se é exatamente o compressor que desarma, porque o AR gela de maneira contínua, acho que isso é armando o eletroventilador, e todo March/Versa importado ou nacional é assim.

Mas no caso do autor do tópico, ele reclama que o FUNCIONAMENTO do AR CONDICIONADO é intermitente. Não é só o barulho.
pimenta59
pimenta59

Mensagens : 1750
Data de inscrição : 08/10/2015
Localização : Olinda - Glorioso estado de Pernambuco

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por icefly em Seg Jul 18, 2016 8:26 pm

Video do nosso mestre

icefly
icefly

Mensagens : 3480
Data de inscrição : 11/10/2015
Idade : 43
Localização : São Luís - MA

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por pimenta59 em Seg Jul 18, 2016 9:03 pm

Então é o compressor mesmo. Mas ele gela de maneira contínua, o ar que sai nas saídas dentro do carro não fica saindo frio/quente, frio;quente, não. Só frio.
pimenta59
pimenta59

Mensagens : 1750
Data de inscrição : 08/10/2015
Localização : Olinda - Glorioso estado de Pernambuco

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por leofvidal em Seg Jul 18, 2016 11:28 pm

Pois é. Ele gela continuamente embora não trabalhe direto. O compressor acopla e desacopla. Se seu funcionamento fosse contínuo seria tipo um "split inverter" (tecnologia onde o compressor sempre está trabalhando, variando apenas sua velocidade de rotação, diminuindo os picos de corrente elétrica e praticamente eliminando a variação de temperatura no ambiente).
Para o compressor automotivo a energia fornecida a ele é mecânica, logo, o mesmo fica ligando e desligando por acoplamento e desacoplamento eletromecânico.
No video acima mostra que quando a temperatura na superfície da evaporadora atinge 2ºC ou menos ele é desligado pela central e volta a ser ligado quando a temperatura for maior que 3,5ºC.

Atualmente não venho gostando da tremida que o carro dá, em marcha lenta, quando entra o "peso" do acoplamento do compressor. Acho que isso se acentuou com o tempo. É como se o carro fosse morrer, aí a central compensa elevando um pouco a rotação do motor. Acho que esse controle deveria ser mais sutil ou estou precisando fazer alguma manutenção no meu.
leofvidal
leofvidal

Mensagens : 339
Data de inscrição : 07/10/2015
Idade : 33
Localização : Fortaleza/CE

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por pimenta59 em Ter Jul 19, 2016 3:29 am

Tu já limpasse a TBI?
pimenta59
pimenta59

Mensagens : 1750
Data de inscrição : 08/10/2015
Localização : Olinda - Glorioso estado de Pernambuco

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por leofvidal em Ter Jul 19, 2016 12:27 pm

Eu mesmo fiz em fevereiro, mas foi sem desmontar a TBI.
Na época o carro tava dando umas aceleradas estranhas quando em marcha lenta e AC ligado. Depois da limpeza sumiu.
Só uso gasolina aditivada da BR, shell ou ipiranga.
leofvidal
leofvidal

Mensagens : 339
Data de inscrição : 07/10/2015
Idade : 33
Localização : Fortaleza/CE

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por hawk_braz em Qua Jul 20, 2016 9:49 am

Bom dia a todos,

Levei o carro em uma especializada em A/C e a pressão do gás está ótima e aparentemente o óleo e compressor também estão bem...
O pessoal desconfia que seja algum problema na parte elétrica (ECU dando tilt, algum sensor doido)...
Reparei que o problema está mais frequente quando o carro está em velocidade constante (estrada, vias expressas,...) quando tem acelera e freia ele não está aparentando o problema. Mas pegou uma estrada ou algum lugar onde o giro e velocidade constantes, pouco tempo depois ele para e não volta... No trânsito até acontece hora ou outra mas é menos frequente.

Eita galera, que inferninho que é esse?

hawk_braz

Mensagens : 20
Data de inscrição : 13/07/2016

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por leofvidal em Qua Jul 20, 2016 7:51 pm

Primeiro cataria os sensores que são os dados de entrada da ECU. Pouco improvável dela "pirar" sozinha.
leofvidal
leofvidal

Mensagens : 339
Data de inscrição : 07/10/2015
Idade : 33
Localização : Fortaleza/CE

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por pimenta59 em Qui Jul 21, 2016 12:18 am

Outro pitaco de curioso: BATERIA?
pimenta59
pimenta59

Mensagens : 1750
Data de inscrição : 08/10/2015
Localização : Olinda - Glorioso estado de Pernambuco

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por hawk_braz em Qui Jul 21, 2016 6:25 pm

pimenta59 escreveu:Outro pitaco de curioso: BATERIA?

Bateria nova, 6 meses de uso.

No teste que fiz pelo app e Scanner OBD estava resultando 12,8v.

hawk_braz

Mensagens : 20
Data de inscrição : 13/07/2016

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por hawk_braz em Qui Jul 21, 2016 6:41 pm

leofvidal escreveu:Primeiro cataria os sensores que são os dados de entrada da ECU. Pouco improvável dela "pirar" sozinha.

O que acha que devo fazer com os sensores?

Hoje monitorei um passeio meu e tudo correu relativamente bem, até quando fiquei uns 5 minutos com o carro parado no estacionamento. Ele parou e não voltou mais (esperei uns 15 minutos).

No scanner OBD reparei que ele desarmou e não rearmou quando motor atingiu 90C (Temperatura aferida por app e scanner OBD - Cooling System Temperature). Será?!
Fiquei observando o comportamento da ventoinha e ao atingir 99C ela armava e desarmava com 90C.
O resto parecia normal (Engine load mantendo a média de 25%, Bateria 12,8V, TBI 10%, marcha lenta 850 RPM em média,...).

Não achei a opção de ler os sensores do ar no app... Sad

hawk_braz

Mensagens : 20
Data de inscrição : 13/07/2016

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por Igor.b.nascimento em Seg Mar 13, 2017 7:29 pm

Gostaria de saber como você conseguiu resolver o seu problema, estou com o mesmo problema, se uso o carro por 10 minutos ele funciona bem, mas se viajo por horas, o ar não funciona, fica um calor insuportável. Me fala qual foi a solução.

Igor.b.nascimento

Mensagens : 1
Data de inscrição : 13/03/2017

Voltar ao Topo Ir em baixo

Ar gela apenas lado passageiro

Mensagem por tiagodias em Qua Set 05, 2018 1:49 am

Bom dia, galera estou com o seguinte problema no meu ar, primeiro era um vazamento na evaporadora, depois de trocar a peça ele começou a gelar mais do lado do passageiro do que do lado do motorista, nas saidas cetral lado motorista e janela só comeca a sair ar frio após 30 a 40 minutos com o ar ligado.
Nessa brincadeira de não achar o defeito foram trocados, filtro secador, condensadora, evaporadora e por ultimo valvula de expansão. Faltando apenas subistituir o compressor e caixa de ar pra ter trocado todo sistema. Já levei em dois lugares e nada de acharem o defeito. Alguém pode me ajudar.

tiagodias

Mensagens : 10
Data de inscrição : 27/11/2017

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por WilsonM em Qua Set 05, 2018 9:50 am

estranho mesmo.
compressor não deve ser o caso, já que o sistema parece estar gelando o ar.

mas talvez seja característico do carro, no meu Sentra as janelas de ar condicionado central sempre mandam muito mais ar frio que as laterais.

no máximo eu tentaria conferir a caixa de ar e tubulações, pode ser que exista algum vazamento de ar frio em algum lugar que anda prejudicando o funcionamento do sistema.
WilsonM
WilsonM
Admin

Mensagens : 8822
Data de inscrição : 07/10/2015
Idade : 54
Localização : Miami, Fl.

http://www.nissanclube.com.br

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum