Translate

Nosso Canal Youtube
Patrocinadores do clube
Peças Auto 24

www.PECASauto24.pt
Autopecas-online

www.AutoPECAS-online.Pt
Inscreva-se!


Problema com Ar Condicionado

Página 1 de 2 1, 2  Seguinte

Ir em baixo

Problema com Ar Condicionado

Mensagem por hawk_braz em Qua Jul 13, 2016 10:58 am

Bom dia a todos,

Estou com um problema bem inconveniente no meu ar condicionado e queria ver se poderiam me dar algumas dicas...
O ar do meu carro funciona quando quer, por exemplo: ligo agora o ar e ele funciona o dia inteiro sem nenhum problema, aí vou sair no final do dia de um cliente ligo o ar e ele não gela. Aí após ficar ligando e desligando o carro e/ou o ar várias vezes uma hora ele começa a funcionar.
Reparei que quando ligo o ar e ele apresenta esse problema, o led do botão AC acende normalmente, a ventoinha dispara, mas o compressor não arma. As vezes quando isso acontece dou uma pisada forte no acelerador e ele funciona beleza por um tempo, depois disarma e começa a ladainha.
Tem dias que nada acontece, funciona belezinha, em outros acelero, ligo e desligo o carro inúmeras vezes,... é um sacrilégio.
Em outros dias reparei que o ar liga normal ao sair de casa, gela beleza, mas depois de alguns quarteirões ele já parou de gelar... Daí volta novela de novo para fazer ele gelar.
Pelo modo teste do carro (liga a chave, abre e fecha a porta 10x e depois desliga e liga a chave) tudo funciona: limpador, farol alto, farol baixo e inclusive ele arma e disarma o compressor do ar 4 ou 5x sem problemas. Mas no dia a dia...

Alguém já viu essa doidura antes ou pode me dar alguma dica?

Valeu!!!!

hawk_braz

Mensagens : 20
Data de inscrição : 13/07/2016

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por pimenta59 em Qua Jul 13, 2016 11:08 am

Acredito que não posso te ajudar muito, mas, testa se o ajuste de temperatura está certo (Todo para o lado esquerdo, GELADO), e se teu ar for o digital, numa temperatura baixa.

Verifica o filtro de ar de cabine também, se está muito sujo ou entupido.

Se estiver na garantia, sugiro levar na CSS e reclamar MUITO até resolverem.
pimenta59
pimenta59

Mensagens : 1750
Data de inscrição : 08/10/2015
Localização : Olinda - Glorioso estado de Pernambuco

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por hawk_braz em Qua Jul 13, 2016 11:11 am

pimenta59 escreveu:Acredito que não posso te ajudar muito, mas, testa se o ajuste de temperatura está certo (Todo para o lado esquerdo, GELADO), e se teu ar for o digital, numa temperatura baixa.

Verifica o filtro de ar de cabine também, se está muito sujo ou entupido.

Se estiver na garantia, sugiro levar na CSS e reclamar MUITO até resolverem.

Obrigado pelo retorno... A temperatura está no gelado já, meu ar é analógico e o filtro do ar é novo, foi trocado tem pouco tempo...
Meu carro já saiu da garantia também... pale

Infelizmente a $$$$ tá foda e não consegui trocar... Estou esperando também o March 2017 pra ver se rola...

hawk_braz

Mensagens : 20
Data de inscrição : 13/07/2016

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por pimenta59 em Qua Jul 13, 2016 11:17 am

Vou dar um pitaco de curioso, e vai ser um pitaco talvez bem nada a ver:

Testa limpar o corpo de borboleta (TBI), segundo um tutorial aqui do fórum mesmo.

( http://nissanclube.net.br/t303p25-luz-da-injecao-acesa )

Verifica também se quando arma o compressor com o carro em marcha lenta, a rotação cai e depois ele desarma o compressor. O comportamento normal seria ela subir um pouco e depois estabilizar (e obviamente, o compressor permanecer ligado).
pimenta59
pimenta59

Mensagens : 1750
Data de inscrição : 08/10/2015
Localização : Olinda - Glorioso estado de Pernambuco

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por hawk_braz em Qua Jul 13, 2016 11:29 am

pimenta59 escreveu:Vou dar um pitaco de curioso, e vai ser um pitaco talvez bem nada a ver:

Testa limpar o corpo de borboleta (TBI), segundo um tutorial aqui do fórum mesmo.

( http://nissanclube.net.br/t303p25-luz-da-injecao-acesa )

Verifica também se quando arma o compressor com o carro em marcha lenta, a rotação cai e depois ele desarma o compressor. O comportamento normal seria ela subir um pouco e depois estabilizar (e obviamente, o compressor permanecer ligado).

Esse procedimento eu já fiz... O giro está estável...

hawk_braz

Mensagens : 20
Data de inscrição : 13/07/2016

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por WilsonM em Qua Jul 13, 2016 11:35 am

bom, mero palpite.
mede a corrente da bateria e alternador, faz uma revisão de fiação da parte elétrica, aterramento.
WilsonM
WilsonM
Admin

Mensagens : 8822
Data de inscrição : 07/10/2015
Idade : 54
Localização : Miami, Fl.

http://www.nissanclube.com.br

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por hawk_braz em Qua Jul 13, 2016 11:38 am

WilsonM escreveu:bom, mero palpite.
mede a corrente da bateria e alternador, faz uma revisão de fiação da parte elétrica, aterramento.

Bateria é nova (8 meses de uso) Moura 65 Amperes, Alternador por ser uma boa ideia, apesar que tenho som mais forte e não tenho problema de corrente,... aterramento parece uma boa!!

Valeu galera pelas dicas, vão mandando... Rsrsrsr

Uma hora esse treco dá certo kkkk

hawk_braz

Mensagens : 20
Data de inscrição : 13/07/2016

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por fabianopinheiro em Qua Jul 13, 2016 11:43 am

veja se não nenhum mal contato nos relés ou fusíveis e veja também se não vazamento do óleo do AC. Há um tempo atrás o meu parou de acoplar, pois havia uma mangueira furada.
fabianopinheiro
fabianopinheiro

Mensagens : 202
Data de inscrição : 28/10/2015
Idade : 37
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por hawk_braz em Qua Jul 13, 2016 11:47 am

fabianopinheiro escreveu:veja se não nenhum mal contato nos relés ou fusíveis e veja também se não vazamento do óleo do AC. Há um tempo atrás o meu parou de acoplar, pois havia uma mangueira furada.

Vou fazer... Tem alguma dica para o procedimento?

hawk_braz

Mensagens : 20
Data de inscrição : 13/07/2016

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por hawk_braz em Qua Jul 13, 2016 12:37 pm

Fiz um teste agora e achei algo curioso, liguei o ar com o carro parado e nada por uns 10 segundos... Ao andar alguns metros ele começou a gelar, quando para ele gela muito pouco quase que um brisa fresca, quando comecei a rodar ele gelou bem... Até aí eu sei que quando mais alto o giro, mais ele gela... Mas será que a diferença é tão gritante?!

Daí cheguei em casa e observei uma coisa, aparentemente o compressor está "gemendo" (fica um som próximo a um nheeeeeeee), quando o ar disarma o som some, arma e volta a "gemeção". Acelerando soltando ele armou e desarmou normal, exceto uma vez que ele demorou um pouco para rearmar...
Fiz um vídeo e não sei se dá para identificar bem esse som, mas as vezes...:



Hoje de manhã eu rodei mais de 5 km sem gelar nada o ar, ele gelou por uns 5 segundos, depois parou e não gelou mais. Agora na hora do almoço ele já se comportou...

Tenho intenção de ir a uma loja de ar condicionado automotivo para dar uma olhada, mas queria algumas dicas para ver se não é algo que resolvo em casa ou, se não der, o pessoal da oficina não meter a faca, ficar trocando um monte de coisa sem necessidade...

Valeu galera!!

hawk_braz

Mensagens : 20
Data de inscrição : 13/07/2016

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por WilsonM em Qua Jul 13, 2016 1:04 pm

vamos ver se alguém que tenha um carro como o seu possa dizer se o ruído é normal ou não.
Seria um rolamento do compressor gemendo?

em casa, dá uma olhada na fiação se tem oxidação (zinabre), daí limpe tudo. Se tiver um multimetro, veja a voltagem que chega ao compressor e na caixa de fusíveis, com tudo ligado, não é certeza, mas deve dar acima de 14 volts, não tenho certeza.
WilsonM
WilsonM
Admin

Mensagens : 8822
Data de inscrição : 07/10/2015
Idade : 54
Localização : Miami, Fl.

http://www.nissanclube.com.br

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por hawk_braz em Qua Jul 13, 2016 2:43 pm

É bem curioso, vou deixar o motor esfriar a noite e testar pra ver se tem mal contato ou oxidação. O compressor do ar do March é bem ruim de ser acessado.
Acabei de pegar estrada e mais uma experiência para compartilhar: nos 40km que rodei reparei que o ar resfriava uns 5 minutos daí parava e ficava saindo uma brisa fresca por uns 5, daí do nada gelava de novo e do nada parava por mais um tempo e ficava só a brisa. Em Goiânia agora está 31C.

hawk_braz

Mensagens : 20
Data de inscrição : 13/07/2016

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por fabianopinheiro em Qua Jul 13, 2016 3:22 pm

tem que ver também se não tem falha no sensor anticongelamento do AC, que acaba desligando o compressor também.
fabianopinheiro
fabianopinheiro

Mensagens : 202
Data de inscrição : 28/10/2015
Idade : 37
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por hawk_braz em Qua Jul 13, 2016 5:25 pm

fabianopinheiro escreveu:tem que ver também se não tem falha no sensor anticongelamento do AC, que acaba desligando o compressor também.

Boa ideia... Onde fica esse sensor?

hawk_braz

Mensagens : 20
Data de inscrição : 13/07/2016

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por fabianopinheiro em Qua Jul 13, 2016 5:30 pm

Eu penso que fique perto do filtro, mas tem que ver alguém que entenda do March.
fabianopinheiro
fabianopinheiro

Mensagens : 202
Data de inscrição : 28/10/2015
Idade : 37
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por hawk_braz em Qua Jul 13, 2016 5:31 pm

O que é essa peça na imagem abaixo? Achei ela pendurada perto dos pedais fora do suporte dela, que por sinal está quebrado... Saberiam me dizer a função?




hawk_braz

Mensagens : 20
Data de inscrição : 13/07/2016

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por fabianopinheiro em Qua Jul 13, 2016 5:49 pm

recomendo dar uma olhada no vídeo do MRB
https://www.youtube.com/watch?v=N_38NzKo0Sw
fabianopinheiro
fabianopinheiro

Mensagens : 202
Data de inscrição : 28/10/2015
Idade : 37
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por hawk_braz em Qua Jul 13, 2016 7:12 pm

Fiz alguns testes conforme sugestão dos colegas:

1- Corrente e aterramento no compressor ok
2- Sensor de congelamento aparentemente ok (esta peça que mandei a foto é ele... Sensor de temperatura)
3- Gás e Óleo no Compressor ainda não consegui checar

Mas percebi algo que não é normal, quando estava rodando fiz alguns testes e reparei que quando o compressor arma meu carro (que é um March 1.6) fica muito fraco e parado mantive a aceleração em 2k giros e cada vez que o compressor arma ele faz um barulho que já citei antes (algo parecido com nheeeeeeeeeee rsrsrs), o motor dá um solavanco e cai quase 500 RPM. Estou achando o compressor muito pesado, além do barulho esquisito...
Estou começando a crer em falta de óleo, gás ou o bicho está chorando dando adeus... O que acham?!


hawk_braz

Mensagens : 20
Data de inscrição : 13/07/2016

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por hawk_braz em Qua Jul 13, 2016 8:01 pm

fabianopinheiro escreveu:recomendo dar uma olhada no vídeo do MRB
https://www.youtube.com/watch?v=N_38NzKo0Sw

O vídeo é bem interessante mas não ajudou muito no caso do meu carro... As peças e o problema são diferentes... Sad mas obrigado pela dica

hawk_braz

Mensagens : 20
Data de inscrição : 13/07/2016

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por nakay em Qua Jul 13, 2016 10:33 pm

Daria uma olhada na correia de acessórios, rolamentos. Não sei se já trocou, mas pelo que relatou pode estar com folga.

Ou... lubrificante do sistema, fluído refrigerante, compressor, evaporadora...já tive vários problemas com o sistema do ar condicionado que foi rapidamente diagnosticado em (boas) oficinas de ar condicionado...tive problemas de O'ring ressecados com pequenos vazamentos, muita sujeira na unidade evaporadora...
nakay
nakay

Mensagens : 603
Data de inscrição : 17/12/2015
Localização : São Paulo / SP

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por nakay em Qua Jul 13, 2016 10:41 pm

Se gosta e quiser conhecer detalhes do sistema, é só baixar o manual de reparo e manutenção indicado no tópico do mesmo nome...consultar a seções HA, HAC
nakay
nakay

Mensagens : 603
Data de inscrição : 17/12/2015
Localização : São Paulo / SP

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por hawk_braz em Qui Jul 14, 2016 12:52 am

Muito obrigado pela dica!!
Uma curiosidade, sabe com quantos quilômetros tem que trocar a correria, rolamentos, tensor,...
Meu carro é 1.6 não tem correia dentada, mas a que liga alternador, acho,... Creio que também tenha que trocar. Meu carro já tem 80k rodado.

hawk_braz

Mensagens : 20
Data de inscrição : 13/07/2016

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por fabianopinheiro em Qui Jul 14, 2016 9:35 am

Uma coisa pelo menos é certa, falta de gás e o óleo não é. Pois se o sistema perde pressão, ele nem acopla o compressor para não danificar. Pelo barulho que você descreve nele, pode ser que seja ele mesmo o problema, mas se você já viu tudo o que podia dentro do nosso limite de conhecimento, recomendo partir para uma especializada em AC.
No inicio do ano, a mangueira do meu furou e ocorreu justamente isso. A luz até acendia, mas não acoplava o compressor.
https://goo.gl/photos/bW34fjJB9ZtosHsZ8
fabianopinheiro
fabianopinheiro

Mensagens : 202
Data de inscrição : 28/10/2015
Idade : 37
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por hawk_braz em Qui Jul 14, 2016 9:37 am

fabianopinheiro escreveu:Uma coisa pelo menos é certa, falta de gás e o óleo não é. Pois se o sistema perde pressão, ele nem acopla o compressor para não danificar. Pelo barulho que você descreve nele, pode ser que seja ele mesmo o problema, mas se você já viu tudo o que podia dentro do nosso limite de conhecimento, recomendo partir para uma especializada em AC.
No inicio do ano, a mangueira do meu furou e ocorreu justamente isso. A luz até acendia, mas não acoplava o compressor.
https://goo.gl/photos/bW34fjJB9ZtosHsZ8

Valeu... Vou em uma loja assim que tiver um tempinho!!

hawk_braz

Mensagens : 20
Data de inscrição : 13/07/2016

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por PauloEduardo em Qui Jul 14, 2016 9:51 am

Vá logo e não ligue o ar enquanto isso. Pode ser uma coisa boba, um filtro interno entupido, uma válvula solenóide emperrada, etc, mas que pode estar aumentando tanto a pressão interna a ponto de danificar o compressor ou a serpentina se deixar ligado. Estraguei o compressor de um ar condicionado doméstico assim.
PauloEduardo
PauloEduardo
Admin

Mensagens : 2801
Data de inscrição : 18/10/2015

Voltar ao Topo Ir em baixo

Re: Problema com Ar Condicionado

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum